Motor-Forum

Select Forum

Foutmelding bij wijzigen (en niet wijzigen) profiel


TL = TL, R = S

Berichten:
7.315
Reg. datum:
02 feb. 2007
Ik wilde mijn ondertitel wijzigen (de links naar photobucket verwijderen), maar dat gaat niet.

Zelfs als ik niets wijzig en op wil slaan komt de volgende melding:

FOUTMELDING

Er is iets fout gegaan. Probeer het later nog eens, of ga terug naar de pagina waar je vandaan kwam.

De ingevoerde URL voor het icoon is ongeldig: de URL moet beginnen met http:// en mag geen spaties bevatten.

(interne identificatie: user::edit_user::iconurl_error gegenereerd door de 'user' klasse)
Suzuki TL1000

TL = TL, R = S

Berichten:
7.315
Reg. datum:
02 feb. 2007
Niemand anders dit probleem? :?
Suzuki TL1000

kwart liter

Berichten:
541
Reg. datum:
05 apr. 2015
Locatie:
Ede
Heb het even voor je getest, bij mij werkt het...

TL = TL, R = S

Berichten:
7.315
Reg. datum:
02 feb. 2007
quote:
Paul Z schreef op 28 september 2017 @ 08:04:
Heb het even voor je getest, bij mij werkt het...

Bedankt voor het testen, blijkbaar is er iets aangepast waardoor mijn profiel niet meer ok is. Ik geef het door, kunnen de mods er naar kijken ;)
Suzuki TL1000

Admin

Berichten:
29.230
Reg. datum:
19 mei. 2001
Locatie:
Ede (Gelderland)
Functie:
Admin
Signature weggehaald, probeer het nu nog eens...
Yamaha RD350LC YPVS, Kawasaki GPX750R, Suzuki GSXR750 SRAD, Aprilia RSV Mille, Honda CBR600RR, KTM 660SMC, Aprilia SXV550, Husqvarna SM510R, Husky SM450RR, Yamaha Tricker, KTM 690 SMC

TL = TL, R = S

Berichten:
7.315
Reg. datum:
02 feb. 2007
Nu werkt het, bedankt!
Suzuki TL1000

Select Forum

© 2001-2017 Motor-Forum - Served by Webserver 2

Cookies?

Motor-Forum maakt gebruik van cookies om de website correct te laten functioneren, voor analyse en verbetering en om relevante advertenties te tonen.
Door gebruik te maken van Motor-Forum geef je aan hiermee akkoord te zijn. Klik hier voor meer informatie of om je instellingen aan te passen.