Motor-Forum

Select Forum

Diverse problemen na vervangen olie


Kymco K-pipe

Berichten:
23
Reg. datum:
10 nov. 2016
Beste,

Vorige week heb ik mij motorolie weer eens bijgevuld. Dit keer met een ander merk (Total). Wel met de juiste visc. uiteraard. Maar na weer een aantal keer gereden te hebben, begint hij allemaal mankementjes te vertonen:
-Starten gaat de ene keer heel lastig (ook met choke). Ik ben dan gerust een minuut bezig voor de motor draait. De andere keer gaat dit juist weer prima
-Bij stationair draaien slaat hij af. Ook bij een warme motor. Hiervoor gebeurde dit nooit
-Het gas blijft een tijdje hangen na loslaten.

Kan dit allemaal komen door een overkoepelend probleem? Ik zie m nog niet. Iemand anders wel? Bvd!

Moderator

Berichten:
76.912
Reg. datum:
02 jul. 2006
Locatie:
Tilburg
Functie:
Moderator
Welke motor?

Hoeveel olie per km moet je telkens bijvullen?

Kymco K-pipe

Berichten:
23
Reg. datum:
10 nov. 2016
Kymco K-pipe motortje

Geen precieze aantallen; maar om de paarhonderd kilometer gaat er een liter in.

De brave huisvader

Berichten:
11.628
Reg. datum:
21 feb. 2007
Locatie:
Den Haag
quote:
DanyG schreef op 29 september 2017 @ 16:26:
Kymco K-pipe motortje

Geen precieze aantallen; maar om de paarhonderd kilometer gaat er een liter in.

Dat is dan heel wat want in zo'n brommertje zit maar heel weinig olie.
Wereldreiziger tegen wil en dank.

Kymco K-pipe

Berichten:
23
Reg. datum:
10 nov. 2016
Kan wel kloppen. Maarja; in de stad met koude motor, veel optrekken en remmen....

Moderator

Berichten:
76.912
Reg. datum:
02 jul. 2006
Locatie:
Tilburg
Functie:
Moderator
quote:
DanyG schreef op 29 september 2017 @ 16:39:
Kan wel kloppen. Maarja; in de stad met koude motor, veel optrekken en remmen....

Ja, en :?

Zulke hoeveelheden duidt op ernstige slijtage in het blok, of een lek.

Kymco K-pipe

Berichten:
23
Reg. datum:
10 nov. 2016
Aha. Maar verklaart dat de plotselinge problemen die ik heb?

Moderator

Berichten:
76.912
Reg. datum:
02 jul. 2006
Locatie:
Tilburg
Functie:
Moderator
quote:
DanyG schreef op 29 september 2017 @ 16:52:
Aha. Maar verklaart dat de plotselinge problemen die ik heb?

Als t ineens erger geworden is in het blok wel.

De beschrijving die je geeft doet me weer eerder aan de carburatie twijfelen.

Kymco K-pipe

Berichten:
23
Reg. datum:
10 nov. 2016
Blok zou kunnen. Maar vond het zo bijzonder dat dan tegelijk begint met het vervangen van olie. Toeval, of?

Dan zou mogelijk opnieuw afstellen een oplossing kunnen zijn begrijp ik?

Moderator

Berichten:
76.912
Reg. datum:
02 jul. 2006
Locatie:
Tilburg
Functie:
Moderator
quote:
DanyG schreef op 29 september 2017 @ 17:11:
Blok zou kunnen. Maar vond het zo bijzonder dat dan tegelijk begint met het vervangen van olie. Toeval, of?

Dan zou mogelijk opnieuw afstellen een oplossing kunnen zijn begrijp ik?

Toeval kan.

Je kunt ev olie weer vervangen, door goeie, met voorgeschreven specs. Om uit te sluiten.

Maar wie weet heb je net een slangetje geknikt of los getrokken, toen je met de motor bezig was.

Berichten:
4.189
Reg. datum:
11 apr. 2015
Als je een liter op een paar honderd kilometer gebruikt moet je ook een rookgordijn leggen ongeveer.

Kawasaki Z750 2008

Berichten:
191
Reg. datum:
05 mei. 2017
Locatie:
Rotterdam
Is inderdaad wel een heel hoog olie verbuik. Rijdt hij met gas geven wel zonder mankementen?

Kymco K-pipe

Berichten:
23
Reg. datum:
10 nov. 2016
Met gas geven rijdt hij prima. Alleen blijft het gas dus hangen af en toe. Verder is hij nog heel stil, en roken doet die ook niet ;)

Hoog olieverbruik is ook alleen nu ik sinds een paar weken veel in Rotterdam rijd. Daarvoor hield de olie het een hele tijd, en een heel aantal kilometers uit.

Berichten:
2.200
Reg. datum:
30 nov. 2009
Locatie:
Deventer
https://www.louis.eu/rund...co-k-pipe-125/kb25aa/2980

Volgens deze gegevens zou er met filter maar 900 ml aan olie ingaan....

Als je zoveel verbruik hebt dan zou ik eens kijken waar hij lekt of wat er nog over is van je bougie.

db
Sevenfifty \ XS400 \ VF750F

Kawasaki Z750 2008

Berichten:
191
Reg. datum:
05 mei. 2017
Locatie:
Rotterdam
Het gas blijft hangen... zou valse lucht kunnen wezen?

Kymco K-pipe

Berichten:
23
Reg. datum:
10 nov. 2016
bougie bougie 29-9-2017

Kymco K-pipe

Berichten:
23
Reg. datum:
10 nov. 2016
900mL zou ook kunnen. Heb geen exacte hoeveelheid afgemeten. Dus 8- of 900 zou ook prima kunnen eerlijlk gezegd. Maar dat is dan nog heel veel toch?

Bougie is te zien in het bericht hierboven.

Valse lucht... Zou kunnen. Dan carb opnieuw afstellen misschien?

Kymco K-pipe

Berichten:
23
Reg. datum:
10 nov. 2016
Losgetrokken slangetjes e.d. heb ik niet kunnen ontdekken. Als hij in de garage staat lekt hij in ieder geval niet.

Kawasaki Z750 2008

Berichten:
191
Reg. datum:
05 mei. 2017
Locatie:
Rotterdam
Te veel lucht aan de kleur van de bougie te zien. Deze moet koffie met melk bruin zijn.
Kan valse lucht zijn, verstopte sproeier (of is het injectie?) of verkeerde afstelling.
Olie heeft hier niet veel mee te maken lijkt me eerlijk gezegd.
Bougie is in ieder geval niet vetgeslagen door de olie.
Lucas1991 wijzigde dit bericht op vrijdag 29 september 2017 17:59 (56%)

Kymco K-pipe

Berichten:
23
Reg. datum:
10 nov. 2016
Ik ga eens zoeken waar die valse lucht dan vandaan zou kunnen komen. Is nog een aardige klus lijkt me zo...

if it runs, you can race it !

Berichten:
3.928
Reg. datum:
04 feb. 2005
Locatie:
wezemaal
quote:
Lucas1991 schreef op 29 september 2017 @ 17:55:
Te veel lucht aan de kleur van de bougie te zien. Deze moet koffie met melk bruin zijn.


bougie ziet er gewoon goed uit.

wat heb je allemaal los gehad toen je olie hebt bijgevuld ?
Bicylindricus Parrallelus Bitacticus

Kawasaki Z750 2008

Berichten:
191
Reg. datum:
05 mei. 2017
Locatie:
Rotterdam
Ik ben niet bekend met jouw model, maar begin met het zoeken vanaf het inlaatspruitstuk bij de pakkingen en de vacuum slangetjes die er eventueel op aangesloten zitten. Als je met remreiniger op een plek spuit en je motor begint anders te lopen dan zuigt hij valse lucht.
Als jij er zeker van bent dat het blijven hangen van het gas niet te maken heeft met het mechanische gedeelte van jou gashendel, dan moet het valse lucht zijn. En aangezien je bougie bijna helemaal wit is zou dit zeker kunnen kloppen.

toink toink..

Berichten:
19.479
Reg. datum:
10 nov. 2003
Locatie:
Assen
Dat is niet de bougie van een oliestoker... :N

kop-ieter

Berichten:
10.266
Reg. datum:
08 okt. 2004
Locatie:
nijmegen
Als ik je verhaal zo lees, en je hebt moeite met starten e.d. denk ik toch dat je ergens een slangetje van je vacuumsysteem niet goed hebt zitten...
Volgens mij gaat je kraantje ook open dmv vacuum , wat dus kan duiden op een slecht vacuum...
kappen er even af, en controleren of je ergens een lek of knik hebt zitten
Bij overspel heb je geen winnaars, alleen verliezers, maar meedoen is belangrijker dan winnen

Moderator

Berichten:
76.912
Reg. datum:
02 jul. 2006
Locatie:
Tilburg
Functie:
Moderator
Zit er nu niet ruim teveel olie in?

Select Forum

© 2001-2017 Motor-Forum - Served by Webserver 2

Cookies?

Motor-Forum maakt gebruik van cookies om de website correct te laten functioneren, voor analyse en verbetering en om relevante advertenties te tonen.
Door gebruik te maken van Motor-Forum geef je aan hiermee akkoord te zijn. Klik hier voor meer informatie of om je instellingen aan te passen.