1 cilinder werkt niet bij R6, stappenplan?

newbieneo

MF veteraan
8 jul 2006
1.427
0
Den Haag
Bij mijn '05 Yamaha R6 werkt de rechter cilinder (cilinder 4) niet. Af en toe slaat ie wel aan voor 1 verbranding.
Na een blokje om te hebben gereden op 3 cilinders worden de andere uitlaatbochten gloeiend heet behalve de rechter.

Paar weken ervoor is er een grote beurt uitgevoerd en is er Forte Motopower 1 en 2 toegevoegd in de hoop dat er iets vuil was van binnen. Ook zijn de bougies vervangen.
De bougie heb ik gechecked en vonkt. Ook is ie gewoon nat en mooi van kleur, dus benzine komt er ook wel lijkt me.

Daarna dacht ik, dat de injector verstopt/defect zou kunnen zijn. Injectiesysteem (volgens de dealer heet het carburatiesysteem, terwijl er geen carburateur in zit) eruit gehaald en injector verwisseld met die van cilinder 3 in de hoop dat dan cilinder 3 het niet zou doen.
Blokje om en pindakaas, nog steeds dezelfde cilinder die het niet doet.

Nu kan ik nog een compressietest (laten) doen om te kijken of het niet aan de pakking, kleppen, zuigerveer of zelfs de zuiger zelf ligt volgens het WPHB.

Zijn er nog andere dingen waar het aan kan liggen?
 

Unruled

Joe Bar style
21 aug 2007
25.323
296
32
Voorhout
Wel interessant dat je de injectie pas verdacht nadat je had opgemerkt dat die werkte doordat de bougie nat was :P

Als er gewoon mengsel in komt en en bougie werkt kan het eigenlijk alleen nog in de cilinder zelf zitten. Dus de kleppen controleren (speling), en een compressietest voor eventuele lekkage.
 

SVN

MF veteraan
25 sep 2005
2.358
0
48
Flevoland
www.svn-systems.nl
Bij mijn '05 Yamaha R6 werkt de rechter cilinder (cilinder 4) niet. Af en toe slaat ie wel aan voor 1 verbranding.
Na een blokje om te hebben gereden op 3 cilinders worden de andere uitlaatbochten gloeiend heet behalve de rechter.

Paar weken ervoor is er een grote beurt uitgevoerd en is er Forte Motopower 1 en 2 toegevoegd in de hoop dat er iets vuil was van binnen. Ook zijn de bougies vervangen.
De bougie heb ik gechecked en vonkt. Ook is ie gewoon nat en mooi van kleur, dus benzine komt er ook wel lijkt me.

Daarna dacht ik, dat de injector verstopt/defect zou kunnen zijn. Injectiesysteem (volgens de dealer heet het carburatiesysteem, terwijl er geen carburateur in zit) eruit gehaald en injector verwisseld met die van cilinder 3 in de hoop dat dan cilinder 3 het niet zou doen.
Blokje om en pindakaas, nog steeds dezelfde cilinder die het niet doet.

Nu kan ik nog een compressietest (laten) doen om te kijken of het niet aan de pakking, kleppen, zuigerveer of zelfs de zuiger zelf ligt volgens het WPHB.

Zijn er nog andere dingen waar het aan kan liggen?
Buiten de cilinder vonken staat NIET gelijk aan in de cilinder vonken...

doe dezelfde wissel eens met de ontsteking... (bobine / kabel enz)
 
Laatst bewerkt:

Martell

Moderator
Crew
Donateur
2 jul 2006
82.611
1.671
45
Turnhout
Bezoek site
Waarom ga je niet terug als de motor nar de grote beurt op 3 poten loopt?
Of was dit al bekend oid?

compressie meten :Y
klepspeling zou perfect moeten zijn (grote beurt)
'1 cilinder werkt niet, stappenplan?' > '1 cilinder werkt niet bij R6, stappenplan?'
 

GT 750J

MF veteraan
20 mei 2004
1.693
1
45
Zoetermeer
www.all-tech.nl
Ik weet niet of je een compressie meter hebt, anders heb ik er 1 liggen. probeer ook eens kabels om te wisselen (1 en 4) en bougie's van 3 en 4 omwisselen. Zit de bougie dop wel goed op de bougie gedrukt?

En zoals hierboven de vraag gesteld werd, was dit probleem ook al voor de grote beurt? Anders even terug naar de dealer?
 

vroembert

MF veteraan
24 mrt 2003
17.701
708
57
Bezoek site
Stappenplan bj een R6:

Al vloekend cilinderkop demonteren, konstateren, dat de cilinder een hoek mist, nog meer vloeken, al vloekend lopend blok kopen en daarna een lopende R6 op mp zetten. :X
 

Abe

MF veteraan
3 nov 2007
20.432
4
::1
Stappenplan bj een R6:

Al vloekend cilinderkop demonteren, konstateren, dat de cilinder een hoek mist, nog meer vloeken, al vloekend lopend blok kopen en daarna een lopende R6 op mp zetten. :X
RJ09 blokken ('03 tm.'05) hebben daar gelukkig geen last van als in de zin van dat 't regelmatig gebeurd.... Die blokken zijn redelijk bulletproof, zelfs.

Waar jij op doeld zijn de RJ03 ('99 tm.'02) blokken die iets te regelmatig een te heet gelopen eerste cylinder hadden waardoor de hele cylinderwand scheurde.

Verdachte Nr. één in dit geval: de bougiekabel (met daarin de CDI).

't klinkt mij in de oren als zijnde een kabel die te grof los getrokken is geweest en nu gebroken is ..... óf een paar verkeerd-om gemonteerde kabels

[edit]@ TS: In dat "zooi" linkje onder in m'n sig staat o.a. de officiële servicemanual van jouw type fiets.... kijk eerst eens daarin en dan met name naar de "cablerouting". Kabels vervangen/uitwisselen kun je altijd nog.[/edit]
 
Laatst bewerkt: