3de versnelling = neutraal!!!

Hoi moto-vrienden en vriendinnen,
Ik zit met het vervelende probleem dat mijn 3de versnelling = neutraal, ik was aan het crossen met mijn kawa 500cc 2takt van '89 en plots was er geen 3de versnelling meer. nu hebben we alles open gedraaid en handmatig alle tandwielen bewogen en de versnellingen gevolgd van 1 tot 5 en raar maar waar geen problemen te merken.
Iemand een idee wat de oorzaak kan zijn en hoe ik dit moet oplossen.

Alvast bedankt :]
 

GT 750J

MF veteraan
20 mei 2004
1.693
1
44
Zoetermeer
www.all-tech.nl
Waarschijnlijk is of je schakelwas niet helemaal lekker en schakelt hij niet lekker meer naar z'n 3 (je schakelt er dus net tussen in) of je schakel nokken van je tandwielen zijn versleten waardoor de tandwielen niet goed in elkaar grijpen.

Maar dan zou ik het moeten zien om het duidelijk te zeggen.
 

Niels

MF veteraan
Donateur
21 mei 2001
19.812
6
Indicator pen krom gebogen en kan los raken.

Dus haal je plaatje eraf waar de neutraal draad naar binnen gaat en controleer daar alles.
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Indicator pen krom gebogen en kan los raken.

Dus haal je plaatje eraf waar de neutraal draad naar binnen gaat en controleer daar alles.
Op een crosser?
Gewoon een tweetal tandwielen beschadigd (ronde kanten aan de nokken of zo) waardoor hij uit de versnelling schiet en het lijkt alsof er een vrijstand extra is. Dit doet hij alleen onder belasting dus logisch dat je met de hand niets voelt!
 
Bedankt allemaal voor de hulp maar heb te raden gegaan bij de dealer (nie zo één met pille, of nederwiet :} )
Nu bleek dat de serklipsen die de tandwielen tegen hielden krom waren en daardoor had alles wat speling, ten 2de: aan de 2 gaffels zijn achteraan verbredingen aan maar bij één was die vollegig glad waardoor zij de tandwielen nie op hun plaats kon houden.
normaal voor 1 nieuwe gaffel 65 euro maar 2de hands 25 euro.
:] Volgend weekend weer de bossen onveilig maken rond Mol en Balen :] .