Accu leeg!?

22 apr 2006
179
3
51
Oldenzaal
www.consono.nl
#1
Een aantal maanden geleden had ik problemen met m'n VT700 ('85). Niet starten. Alles nagemeten, leek goed. Nieuwe accu erin en gaan! Probleem niet meer teruggezien....

Afgelopen vrijdagmorgen, hetzelfde verhaal. Je hoort gewoon dat de startmotor te langzaam draait. Niet leuk om 6 uur 's ochtends. Ding terug achter het huis gezet en in de auto gesprongen.

Zondags de accu er uitgehaald om op te laden, want die was inmiddels leeg, alleen het startrelais tikte nog bij het indrukken van de startknop. Dus keurig de 6 doppies eraf gehaald en de lader tevoorschijn gehaald. Maar wat schetst mijn verbazing? Er zit geen druppel zuur in de accu! Ff gegluurd op internet en in een Yuasa-accu moet toch echt zuur hebben, 't is geen speciaal model of zo.

Ff m'n oude accu bekeken en die is dus ook hartstikke leeg! Dan zou je denken dat de spanningsregelaar te veel spanning geeft, maar die blijft keurig op 13,7V staan, ook bij 5000rpm.

Wat kan dit zijn? Het valt me op dat als ik in het donker rij, m'n koplamp afwisselend feller wordt en weer iets minder gaat branden. Toch de spanningsregelaar die moeilijk doet?
 

Syhoro

MF veteraan
8 okt 2004
2.272
0
#2
Je weet toch wel dat je accu af en toe moet navullen met gedeminiraliseerd water, toch??? Ik neem aan dat het om een niet-onderhoudsvrije accu gaat.
Wist je dat niet, dan weet je dat nu. Waarschijnlijk is je accu ook kapot, omdat je hem hebt laten drooglopen.


Als die helemaal leeg is, weet ik niet of je hem nu moet vullen met accuzuur of demi water. Succes.
 

sjaak55

Die hard MF'er
2 mrt 2004
640
3
63
#3
Je weet toch wel dat je accu af en toe moet navullen met gedeminiraliseerd water, toch??? Ik neem aan dat het om een niet-onderhoudsvrije accu gaat.
Wist je dat niet, dan weet je dat nu. Waarschijnlijk is je accu ook kapot, omdat je hem hebt laten drooglopen.


Als die helemaal leeg is, weet ik niet of je hem nu moet vullen met accuzuur of demi water. Succes.
Een goede accu hoef je maar èèn keer per
jaar te controleren en een klein beetje bij te vullen.
Als de accu helemaal leeg staat is hij niet meer
te herstellen.
 
22 apr 2006
179
3
51
Oldenzaal
www.consono.nl
#4
Een goede accu hoef je maar èèn keer per
jaar te controleren en een klein beetje bij te vullen.
Als de accu helemaal leeg staat is hij niet meer
te herstellen.
En het was/is een nieuwe accu, juli 2006. En ik heb in die twee maanden dat die accu er in zit niet gekeken naar het peil van het zuur. Dat verwacht je niet bij een nieuwe accu. Maar goed, ik heb er weer zuur in gedaan en een uurtje achter de lader bleek voldoende te zijn om de motor te laten starten. Kijken hoe lang hij het volhoudt. En inderdaad het peil in de gaten houden!

Maar dan nog: Hoe komt met twee maanden die accu leeg?
 
26 mei 2003
6.717
4
Omg. Arnhem
#5
Vroeger kreeg je bij een nieuwe accu een zuurpakket mee; dwz. zelf vullen.
Weet je wel zeker dat-ie (voldoende) gevuld was op het moment van monteren?
Als ik jou was zou ik nu een onderhoudsvrije accu op de kop zien te tikken...
 

willem1940

MF veteraan
7 apr 2003
11.392
0
Sittard
#11
Die 2 hittegolven van afgelopen zomer hebben heus wel vochtverlies veroorzaakt en accu's halfdood gemarteld; uiterlijk het komend voorjaar veel verdrietige verhalen van mensen die het vochtniveau van klassieke accu's niet in de gaten hebben gehouden.

Gewoon op tijd een beetje gedistilleerd/gedemineraliseerd water bijdruppelen en goed opletten dat je tussen de maatstrepen blijft.
 
22 apr 2006
179
3
51
Oldenzaal
www.consono.nl
#12
Die 2 hittegolven van afgelopen zomer hebben heus wel vochtverlies veroorzaakt en accu's halfdood gemarteld; uiterlijk het komend voorjaar veel verdrietige verhalen van mensen die het vochtniveau van klassieke accu's niet in de gaten hebben gehouden.

Gewoon op tijd een beetje gedistilleerd/gedemineraliseerd water bijdruppelen en goed opletten dat je tussen de maatstrepen blijft.

Ik hou de accu de komende weken goed in de gaten. Als het peil weer zo snel zakt, ga ik toch eens verder zoeken. Dan bind ik wel een keer een multimeter op mijn tank. Dan een stukkie rijden :] en kijken wat de spanning doet.
 

Wullebolle

MF veteraan
20 dec 2003
7.707
0
52
Belgischen kust
#13
Een accu MOET een jaarke of 5 meegaan zonder problemen, meer ook zelfs (de mijne doet het nu al 8 jaar). Paar keer per jaar nakijken en bijvullen, en de polen kuisen en invetten, thats'it. As je accu LEEG is ttz geen vloeistof, dan is er een breukje in het accu huis. Ofwel stom toeval, ofwel heeft je accu te lijden van de trillingen of is hij fout opgespannen bij het monteren. Kijk dat es na ...
 

Hanzzzz

MF veteraan
3 dec 2002
4.984
0
Soest
#14
Ergens een storing in het circuit denk ik waardoor regelmatig er een hoge stroom loopt. Die belast je accu zwaarder waardoor het warmer wordt dan normaal in dat ding. Meer warmte meer verdamping.

Andere mogelijkheid. iets te laag peil op normale wijze ontstaan. Platen trekken krom en maken kortsluiting bij het door de bocht gaan omdat ze dan te droog staan. Hogestroom -> warmte -> verdamping. Kortsluiting heft zich zelf weer op daardat er er stukje van de plaat is weg gesmolten. Probleem wordt steeds erger en enz enz.
 
22 apr 2006
179
3
51
Oldenzaal
www.consono.nl
#15
Vanavond nog ff een stukkie wezen :] en bij terugkomst de accu ff gecontroleerd op niveau accuzuur. Keurig op max, zoals gevuld. Wat me wel opviel is dat de accu behoorlijk warm was. Hoe warm wordt een accu eigenlijk bij een goed functionerend systeem?
 

sjaak55

Die hard MF'er
2 mrt 2004
640
3
63
#16
Bij het starten zou de accu warm kunnen worden
als het heel lang duurt.
Tijdens het rijden en bijladen niet
omdat een goede regelaar de stroomsterkte
naar nul reduceert als de laadspanning
rond de 15 volt komt.
Het lijkt me verstandig om een voltmeter aantesluiten
die je tijdens een rit in de gaten kunt houden.
Deze mag dan niet boven de 16 volt komen.
En ook niet beneden de 13,5 volt
behalve als de motor onder de 2000 toeren draait.
 

willem1940

MF veteraan
7 apr 2003
11.392
0
Sittard
#17
Ik hou de accu de komende weken goed in de gaten. Als het peil weer zo snel zakt, ga ik toch eens verder zoeken. Dan bind ik wel een keer een multimeter op mijn tank. Dan een stukkie rijden :] en kijken wat de spanning doet.
Gewoon stationair draaiend het toerental wat variëren terwijl er een multimeter op de accupolen staat; kom je hele Volts boven 14 dan zit er iets fout en als je geen 14 Volt top haalt of in ieder geval ruim boven 13 dan deugt het ook niet.
 

Hanzzzz

MF veteraan
3 dec 2002
4.984
0
Soest
#18
Vanavond nog ff een stukkie wezen :] en bij terugkomst de accu ff gecontroleerd op niveau accuzuur. Keurig op max, zoals gevuld. Wat me wel opviel is dat de accu behoorlijk warm was. Hoe warm wordt een accu eigenlijk bij een goed functionerend systeem?
Ja, door die warmte verdampt dus het water. Ik heb het nooit gecheck maar ik zou zeggen een klein beetje warm zodat je het verschil net kan voelen met ander delen van je motor die niet opgewarmt worden. Ik denk dat er teveel stroom loopt tijdens het rijden dus je zou ook de stroom moeten meten tijdens een test rit. Dit is iets lastiger omdat je het circuit moet onderbreken.

Dus pak een multimeter. Stel hem in op een hoog berijk in de gelijkstroom ampere stand. Maak de minpool van je accu los en overbrug de verbinding met je multimeter. Klaar om te rijden? Dan met de hand de minpool tijdelijk verbinden buiten de meter om door de losgeschroefde kabel met de hand tegen de minpool aan te drukken. (dit is niet altijd nodig maar kan voorkomen dat door de hoge start stroom de zekering uit je meter blaast.) Loopt de motor dan kan je de kabel weer los laten. de stroom loopt dan weer de door de meter. Slaat hij gelijk af dan is de zekering van je meter als nog door geslagen omdat er inderdaad een veel te hoge stroom blijft lopen na het starten. (geen probleem zekering kost een kwartje)
Zo niet dan gaan rijden en de waarden onthouden en terug melden
 
22 apr 2006
179
3
51
Oldenzaal
www.consono.nl
#19
Inmiddels een week verder, paar honderd kilometer ook trouwens....
En ja hoor, accuzuur-peil is al wat gezakt. Snap er geen hout van, de waardes zijn door een monteur gemeten en zien er allemaal goed uit. We stonden zo over het probleem te kleppen en kwamen toen tot de volgende theorie: Het water in de accu verdampt door de warmte van de uitlaat. Hoe dat zo? Simpel, omdat de uitlaat van de achterste cylinder vlak onder de accu door loopt, iets wat standaard niet het geval is bij de VT700. Kan me vergissen, maar ik dacht dat een uitlaat op een dergelijk punt enkele honderden graden kon worden....
Fotootje ter verduidelijking:



Normaliter loopt de uitlaat vanaf de cylinder eerst naar voren, onder het schakelpedaal en de voetsteun naar achteren. Niet onder de accu door dus. Ik zie wel vaker andere uitlaten gemonteerd op een VT700 waarbij de pijp van de achterste cylinder onder de motor door naar de andere kant gaat, maar daar loopt de pijp eerst naar voren, zoals eerder genoemd. Het stuk dat dan onder de accu doorloopt, zit 'verder' bij de cylinder vandaan en zal dus niet zo warm worden als bij mijn uitlaat het geval is.

Wat denken jullie, zou dit de oorzaak kunnen zijn? :?
 
Laatst bewerkt:

Syhoro

MF veteraan
8 okt 2004
2.272
0
#20
Inmiddels een week verder, paar honderd kilometer ook trouwens....
En ja hoor, accuzuur-peil is al wat gezakt. Snap er geen hout van, de waardes zijn door een monteur gemeten en zien er allemaal goed uit. We stonden zo over het probleem te kleppen en kwamen toen tot de volgende theorie: Het water in de accu verdampt door de warmte van de uitlaat. Hoe dat zo? Simpel, omdat de uitlaat van de achterste cylinder vlak onder de accu door loopt, iets wat standaard niet het geval is bij de VT700. Kan me vergissen, maar ik dacht dat een uitlaat op een dergelijk punt enkele honderden graden kon worden....
Fotootje ter verduidelijking:

(Afbeelding)

Normaliter loopt de uitlaat vanaf de cylinder eerst naar voren, onder het schakelpedaal en de voetsteun naar achteren. Niet onder de accu door dus. Ik zie wel vaker andere uitlaten gemonteerd op een VT700 waarbij de pijp van de achterste cylinder onder de motor door naar de andere kant gaat, maar daar loopt de pijp eerst naar voren, zoals eerder genoemd. Het stuk dat dan onder de accu doorloopt, zit 'verder' bij de cylinder vandaan en zal dus niet zo warm worden als bij mijn uitlaat het geval is.

Wat denken jullie, zou dit de oorzaak kunnen zijn? :?
Je weet dus ZEKER dat de accu NOOIT GEEN spanning boven de 14,8 (ongeveer) volt voor z'n kiezen krijgt. Dan zou je theorie best kunnen kloppen, maar daar moet je zelf maar over nadenken. Kun je echt geen onderhoudsvrije regelen??
 

willem1940

MF veteraan
7 apr 2003
11.392
0
Sittard
#21
Je weet dus ZEKER dat de accu NOOIT GEEN spanning boven de 14,8 (ongeveer) volt voor z'n kiezen krijgt. Dan zou je theorie best kunnen kloppen, maar daar moet je zelf maar over nadenken. Kun je echt geen onderhoudsvrije regelen??

Oei, ik vind 14,1 eigenlijk het matje en 13,8 al genoeg.
 
22 apr 2006
179
3
51
Oldenzaal
www.consono.nl
#23
De monteur waar ik mee heb staan kleppen zit al jaren in het vak, volgens hem mag een accu wel 14,4V laadspanning hebben. Daar moet zo'n ding tegen kunnen.

En zeg nooit nooit, maar tijdens de metingen bleef de spanning tussen de 13,7 en 13,8.