Accu of dynamo? of iets anders gsxr750 k1

Spoeffy

MF'er
16 dec 2004
190
0
35
Delft
Hoi,
Sinds kosrt start mijn motor niet meer als ik een stuk gereden heb, de accu is gewoon totaal leeg dan. Nu heb ik hem gister opgeladen en ben ik vandaag een stuk gaan rijden maar viel na een km of 50 de motor uit en kreeg ik hem weer niet gestart?
Als ik de motor start en over de polen meet geeft hij 11.6 volt aan geef ik gas dan komt er meer spanning op te staan bij de 5000 toeren zo'n 13,6 volt
zou toch voldoende moeten zijn om hem bij te laden?
of zou gewoon de accu kapot zijn? het vreemde is wel dat als de accu geladen is er gewoon dik 13 volt in zit.
nu is mijn vraag hoe kom ik erachter wat het is? en hoe meet ik alles eigenlijk door?
vast bedankt, groetjes Thierry
 

Brutus30

Die hard MF'er
10 mrt 2004
444
0
35
Oisterwijk
De laadspanning vind ik nog wel laag. Meestal zit die in de 14 volt. En gezien dat je accu word leeg gereden lijkt het me een ladingprobleem. Dus dan zou ik het richting de dynamo of gelijkrichter zoeken.
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Is het een klassieke accu met zichtbaar vochtniveau? Moet bij het zelf-doe type per elk van de cellen tussen 2 maatstrepen staan en in een "onderhoudsvrije" een centimetertje boven de plaatkoppen.

Doormodderen met onvoldoende vocht versnelt hoe dan ook het einde, maar "wonderbaarlijke reddingen" toch wel meegemaakt.

2 warme zomers achter elkaar tasten nogal eens het vochtniveau aan en niet iedere zomer valt op een zondag.
 

Spoeffy

MF'er
16 dec 2004
190
0
35
Delft
Het is een onderhoudsvrije kan het water niveau niet zien omdat hij zwart is,
Ga vanavond even naar de spanningsregelaar kijken, waar moet ik precies op letten?
 

Spoeffy

MF'er
16 dec 2004
190
0
35
Delft
Hoi,
ik heb de spanning voor de regelaar gemeten (dat kasje dat bijna onder je achterkappie zit) en dat kwam uit op 9 mv dus das niks.
zit er tussen de dynamo en de spanningsregelaar nog iets of is het gewoon dat me dynamo dood is? wat kost zo´n dynamo ongeveer?
thnks
 

YamR

Die hard MF'er
10 feb 2005
595
0
WBD
Hoi,
ik heb de spanning voor de regelaar gemeten (dat kasje dat bijna onder je achterkappie zit) en dat kwam uit op 9 mv dus das niks.
zit er tussen de dynamo en de spanningsregelaar nog iets of is het gewoon dat me dynamo dood is? wat kost zo´n dynamo ongeveer?
thnks
9 mV (wel erg weinig) heb je dat wel goed gemeten?. Is wel wisselspanning wat van je dynamo afkomt, dus op AC bereik meten.
 

Spoeffy

MF'er
16 dec 2004
190
0
35
Delft
Ja idd daar zat ik ook aan te denken dat het wisselspanning is maar zit daar niet nog de gelijkrichter voor dan?
Ik ga het vanavond nog eens proberen want de accu staat nu weer onder lading motor viel bij het meten alweer uit omdat ik hem teveel gestart had.
 

YamR

Die hard MF'er
10 feb 2005
595
0
WBD

YamR

Die hard MF'er
10 feb 2005
595
0
WBD
Kon helaas geen schema vinden van een 2000 versie, maar ik denk dat deze niet zo bar veel zal verschillen, van de link die ik gepost heb.

Al wat meer gemeten?
 

Spoeffy

MF'er
16 dec 2004
190
0
35
Delft
Ik heb vanaf de dynamo gemeten en bij de 7000 toeren ongeveer komt er 26 volt tevoorschijn is dit niet te laag?
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Ik heb vanaf de dynamo gemeten en bij de 7000 toeren ongeveer komt er 26 volt tevoorschijn is dit niet te laag?

Vanaf de dynamo naar WAT gemeten? Meestal is het toch zoiets als 3-fasen en tegen "massa" meet je dan iets anders dan tussen onderling 3 draden om-en-om.
 

Spoeffy

MF'er
16 dec 2004
190
0
35
Delft
oeps is dus zo'n 26 volt per fase
dus das dan niet verkeerd ik hoorde ergens dat je ongeveer 90 volt zou moeten hebben vanaf de dynamo
 

Spoeffy

MF'er
16 dec 2004
190
0
35
Delft
Als het 3 fasen zijn moet er toch tussen elke fase spanning gemeten worden?
ik heb zeg maar f1 f2 f3 ik heb spanning op f1-f2 f1-f3 maar op f2-f3 niets
klopt toch niet helemaal?
 

YamR

Die hard MF'er
10 feb 2005
595
0
WBD
Ben ook even de "draad" kwijt. Je moet toch zeker wel zo'n 60V - 80V meten per fase t.o.v. massa. Is de gelijkrichter/regelaar nu geintegreerd in de dynamo?
 

Spoeffy

MF'er
16 dec 2004
190
0
35
Delft
Regelaar zit niet in de dynamo lopen 3 draden van de dynamo naar de regelaar daarvandaan 2 naar de accu
op de 2 draden naar de accu meet ik niets
op de 3 naar de regelaar wel alleen een beetje vreemd zoals bovenstaand!
en alle 3 de fases zijn doorverbonden met massa, is volgens mij ook slecht
zou die doorgebrand zijn?
 

YamR

Die hard MF'er
10 feb 2005
595
0
WBD
Lijkt er dan toch op dat je regelaar defect is. Gaat 26V wisselspanning in komt niks uit.
 

Spoeffy

MF'er
16 dec 2004
190
0
35
Delft
njah ik heb de dynamo maar eens goed nagekeken en alle 3 de fases maakte dus contact met de massa omdat er een spoeltje doorgebrand is! je ziet maar een klein gesmolten plekje maar is schijnbaar genoeg geweest. heeft iemand nog een dynamo liggen toevallig? haha