afslaande motor

Ericb

Rookie
11 feb 2003
26
0
Leeuwarden
Vreemd probleempje. Als ik ±15km op de snelweg (constant toerental) rij houd plotseling de motor is en slaat ie af. Afijn even wachten, starten en verder rijden. Als ik dezelfde route rij over secundaire wegen heb ik er geen last van. Ik heb het vermoeden dat het iets met de benzinetoevoer te maken heeft maar ben er niet zeker van.
Ik rij op een Aprilia Pegaso (1998).

Iemand soortgelijke problemen gehad?
 

Broemsie

Die hard MF'er
30 sep 2004
527
0
Amersfoort
Als je motor afslaat, voel dan eens met je handje (heel kort want het is HEEET) aan de de buizen die naar je uitlaat gaan, vlak bij alle cilinders (Kweenie meer hoe je dat noemt). Als er eentje veel kouder is dan de anderen, dan heb je een probleem met de benzinetoevoer en loopt je motor op een pootje minder. Heb dit ook gehad met mijn motor. Gebeurde alleen maar op de snelweg... nou ja, als ik een beetje doorreed zeg maar. Zat vuil in de carburateurs.
Je kan t even proberen.
 

MotoMarz

MF veteraan
Donateur
16 apr 2003
19.730
264
Appelscha
Ik gok ook op het vacuum trekken van de tank.
Ofwel: ontluchting controleren.

Of er moet een extra benzinefilter in de leiding vanaf
de brandstofkraan naar de carbs zitten:
ook zo'n ding kan onder bepaalde omstandigheden vacuum trekken.

Neus eens rond op:

http://faq.f650.com/main.html

Is dan wel een ander merk eenpitter, maar ik denk dat veel
problemen/oplossingen overeen komen.
 

MotoMarz

MF veteraan
Donateur
16 apr 2003
19.730
264
Appelscha

Dat is onzin, want op de snelwg rij je juist zuiniger dan binnendoor.

Je rijdt wel zuiniger, maar toch wordt de benzine sneller uit de tank
getrokken. Tel daar bij dat de benzine meer door de tank geschud wordt,
(ben er alleen nog niet achter wAArom dat invloed heeft, zolang er maar
benzine onderin zit, zou ik zeggen...)
(Tenzij hij dan "lucht" aanzuigt ipv benzine natuurlijk :? )
 

MotoMarz

MF veteraan
Donateur
16 apr 2003
19.730
264
Appelscha
Tank verwijderen?

Nee joh: alleen de tankdop er af halen
(en let op dat je geen bouten in de
tank laat verdwijnen O-) , is nogal wat
werk om die er weer uit te krijgen... :X )

Vaak kan de tankdop zelf ook nog uit elkaar
(tenzij de ontluchting niet via de dop zelf verloopt)
Uit elkaar schroeven, goed onthouden hoe alles zat...
schoonmaken, en weer in elkaar zetten.
De slang vervolgens ook doorblazen/spuiten,
en ook weer monteren.
En dan de dop weer monteren. (en weer opletten dat........)
 

Rotsj

Die hard MF'er
25 okt 2002
347
0
Zaandam
collega van mij heeft hetzelfde probleem. (gixxer SRAD 750 uit '96)
Niemand weet waar de oorzaak ligt. Hij kan gewoon z'n tankdop openen nadat hij afgeslagen is, dus ik neem aan dat hij geen vacuum gezogen heeft?

Hij krijgt hem pas weer aan de praat nadat hij z'n sleutel volledig uit het contact heeft gehaald.
De motor heeft ook pas een grote beurt gehad op aanraden van diverse motorzaken.

Iemand een idee? Hij baalt als een stier :(

thnx alvast!
 

cbx550

Die hard MF'er
2 jun 2004
500
0
Ik heb hier dus ook nog steeds last van.
Na vervangen spanningsregelaar en ontsteking, staat hij nu nog maar om de 15 min. af.

Maar hoe kun je checken of t te maken heeft met brandstoftoevoer of met ontsteking?
Zijn daar trucs voor?
 

tneut

Rookie
28 jun 2004
10
0
Rotterdam
Heb je ook nog gedacht aan de benzinekraan, de meeste fietsen hebben hier een zeefje voor zitten dat kan vervuilen. Ook de niveaupijpjes van de kraan ( normaal en reserve ) kunnen vuil bevatten!
Succes. :}
 

Ericb

Rookie
11 feb 2003
26
0
Leeuwarden
Ja had ik ook aan gedacht. Heb inmiddle seen werkplaatshandboek op de kop getikt. Nu nog wat tijd vinden en dan zal ik de handel eerst helemaal schoonmaken.
Blijft nog steeds dat wanneer ik met tankdop open rijd er geen enkel probleem is.
 

Grolsch

MF veteraan
5 mrt 2002
4.032
0
Aadorp
collega van mij heeft hetzelfde probleem. (gixxer SRAD 750 uit '96)
Niemand weet waar de oorzaak ligt. Hij kan gewoon z'n tankdop openen nadat hij afgeslagen is, dus ik neem aan dat hij geen vacuum gezogen heeft?

Hij krijgt hem pas weer aan de praat nadat hij z'n sleutel volledig uit het contact heeft gehaald.
De motor heeft ook pas een grote beurt gehad op aanraden van diverse motorzaken.

Iemand een idee? Hij baalt als een stier :(

thnx alvast!

ik heb precies de zelfde motor, en bij mij was het dus roest in de tank.

wat je dus aller eerst kunt proberen is nieuwe brandstof leidingen (moeten volgens suzuki elke 4 jaar vervangen worden, is dit gebeurt :? )

vervolgens een nieuw filter tussen de brandstof slang.

Daarna je pomp van de tank afhalen, en kijken of het filter daar bomvol prut zit.

ik zal ff mijn topic erbij halen, 1 seconde

okay, hier issie:
uitvallen motor na ca. 30/40 km

de definitieve oplossing was dus de tank opnieuw coaten met tankcure (www.tankcure.nl).
Was geen makkelijke oplossing, heeft me namelijk nogal wat uurtjes gekost, maar na de tijd geen enkel probleem meer.

5000 km door europa gereden, en nog een 2000 km in de buurt en op circuit, en geen centje pijn!

:} :} :} voor tankcure!
 
Laatst bewerkt:
Bovenaan Onderaan