Aprilia Pegaso Strada moeite met starten na nacht stilstaan

Stonester

Rookie
22 mrt 2020
12
9
Goedemiddag allen,

Sinds een week of 2 heeft mijn Aprilia Pegaso Strada uit 2005 (+- 47.000 km gelopen) moeite met de eerste keer starten van de dag.

Vanochtend wilde ik de motor pakken, hoor bij het starten alleen een elektronisch getik, alsof de accu leeg is. Na een paar keer door te gaan met proberen te starten wil die wel zijn best doen aan te slaan, na een keer of 4 proberen slaat de motor aan. Ik weet niet of het er iets mee te maken kan hebben maar een ander puntje wat mij op viel is dat hier bij het starten het digitale beeldscherm volledig uitvalt onder het starten, tot de motor aan slaat, paar seconde daarna is ook het beeldscherm weer aan.

Na een kleine tour van 30km de motor een uur weg gezet, waarna ik weer naar huis wilde vertrekken. Motor startte hier gewoon meteen zoals normaal en zoals het hoort. Zojuist even op de motor naar de supermarkt, ook niks aan de hand met het starten. Lijkt alsof het dus alleen is wanneer de motor even een nacht / meerdere nachten stil heeft gestaan.

Zelf echt helemaal niet technisch, dus hoop dat iemand op dit forum het probleem misschien bekend voor komt. Alle tips zijn van harte welkom.


Alvast bedankt en geniet van het heerlijke motorrij-weer.
 

Zot

De botte fuckman
28 mei 2002
39.850
4.314
ik zie nu 2 keer accu dood en dat is idd in 95% van de gevallen zo, maar als het jouw geld was, zou je dan eerst even gaan meten voor de zekerheid?
En zou je wanneer je bij een monteur komt niet eerst willen dat ie het even controleerd?
 

RoyalClub

Moderator
Crew
12 mei 2008
33.516
3.697
Ligt er aan wat de klant wil, sommigen willen gewoon een nieuwe accu, sommigen willen een diagnose.

Ik denk dat de accu gewoon klote is, en niet het laadsysteem, anders had ie inmiddels echt wel niet meer gestart.
 

Stonester

Rookie
22 mrt 2020
12
9
Bedankt voor de reacties! Wat ik dus al dacht wordt hier bevestigd, waarschijnlijk dus de accu. Ik zal hem bij een monteur na laten meten en daarna een nieuwe accu erin zetten als dit het inderdaad is! Dat moet mij zelf nog wel lukken ;). Bedankt en een fijne avond !
 

midlifecrisis

MF veteraan
4 jan 2011
20.028
5.036
Enkhuizen
Maar dan heb je toch niet dat die wel gewoon start wanneer je een stuk hebt gereden lijkt me... Of kan dit wel?
zoals jij de koude start beschrijft kan een verrotte accu mijn inziens niet bij de eerste poging geen puf hebben en pas na de vierde poging
weer wel.
De puf zou met elke poging minder moeten worden, vandaar dat ik meer aan slechte kabelverbindingen denk.
Oxidatie kan rare dingen doen met grote startstromen, en die heb je zeker met zo'n zware 1 pitter.
Maar meten is weten, de kans dat het toch de accu is is natuurlijk wel aanwezig.
 

Stonester

Rookie
22 mrt 2020
12
9
zoals jij de koude start beschrijft kan een verrotte accu mijn inziens niet bij de eerste poging geen puf hebben en pas na de vierde poging
weer wel.
De puf zou met elke poging minder moeten worden, vandaar dat ik meer aan slechte kabelverbindingen denk.
Oxidatie kan rare dingen doen met grote startstromen, en die heb je zeker met zo'n zware 1 pitter.
Maar meten is weten, de kans dat het toch de accu is is natuurlijk wel aanwezig.

En dat is dan de kabelverbinding van de accu naar de ??? . En hoe zou ik zelf evt kunnen testen of dit inderdaad het geval is? Bedankt voor het antwoord!
 

Stonester

Rookie
22 mrt 2020
12
9
Dan is het toch alsnog raar dat die het af en toe wel gewoon normaal doet? Vannacht motor gewoon buiten laten staan en vanochtend helemaal geen probleem, startte als normaal. Ene keer na de nacht wel normaal en heb ik er dagen geen last van, andere keer doet die wel de hele tijd dit slechte starten.
 

midlifecrisis

MF veteraan
4 jan 2011
20.028
5.036
Enkhuizen
En dat is dan de kabelverbinding van de accu naar de ??? . En hoe zou ik zelf evt kunnen testen of dit inderdaad het geval is? Bedankt voor het antwoord!
Van de accu naar het startrelais, van startrelais naar Startmotor en de massaaansluiting aan blok.
En beide aan de accu uiteraard.
Dat de verbindingen in het startrelais slecht zijn is ook nog een optie.
 
Bovenaan Onderaan