Bedrading laten vervangen

Juud

Rookie
20 jun 2006
4
0
Utrecht
Hallo,

Mijn Suzuki Intruder hield er vandeweek, van het ene op het andere moment mee op. (Ik startte hem per ongeluk in de 1e versnelling, zonder de koppeling te gebruiken, sindsdien maakt ie een ratelend geluid als ik wil starten). ANWB maar gebeld en die zei dat de gehele bedrading naar de kl*te is. Heeft iemand enig idee wat het kost om dat te laten repareren? Ik heb een motorzaak opgebeld, maar die zeggen geen prijs te kunnen geven. Pas ná de reparatie weten ze wat het gaat kosten. Maar ik zou het wel fijn vinden om te weten waar ik aan toe ben. Wie kan mij helpen???? :}
 

ian

MF veteraan
15 mei 2004
3.020
2
elst (utrecht)
weet je zeker dat de bedrading kapot is lijkt mij nogal sterk of je moet hem op deze manier erg lang gestart hebben
is de anwb er bij geweest?
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Controleer je accukabels eens, ik gok er op dat die niet goed vast zitten. (wel opletten voor kortsluiting daar onder)

Oh en welkom op MF trouwens. :W
 

kilowattknijper

MF veteraan
21 nov 2004
5.701
0
breda
Hallo,

Mijn Suzuki Intruder hield er vandeweek, van het ene op het andere moment mee op. (Ik startte hem per ongeluk in de 1e versnelling, zonder de koppeling te gebruiken, sindsdien maakt ie een ratelend geluid als ik wil starten). ANWB maar gebeld en die zei dat de gehele bedrading naar de kl*te is. Heeft iemand enig idee wat het kost om dat te laten repareren? Ik heb een motorzaak opgebeld, maar die zeggen geen prijs te kunnen geven. Pas ná de reparatie weten ze wat het gaat kosten. Maar ik zou het wel fijn vinden om te weten waar ik aan toe ben. Wie kan mij helpen???? :}
Dat gaat net zoveel kosten als een 2de hands motor.
 

Rikuo

MF veteraan
16 jun 2005
11.668
3
Wat vroeger Mokum genaamd was.
Misschien heb je hier wat aan.
Heb ooit voor een Suzuki een kompleet nieuwe draadboom besteld en gekregen als je maar precies weet welk type en dan nog welke productie model je hebt. En het monteren is dan ook best te doen duurde wel een tijdje voor hij geleverd maar was simpel te monteren. Of op de sloop gaan kijken maar ja dan zal je precies het zelfde bouwjaar moeten hebben. Al is dit dan ook nog een gok want het kan wezen dat het een andere serie of productie is.
succes
 

Juud

Rookie
20 jun 2006
4
0
Utrecht
Ja de ANWB is erbij geweest en die vertelde dat de bedrading vervangen moet worden. Ik vond het zelf ook vreemd dat ie na het starten in 1 het helemaal niet meer deed. Had er net een flink aantal km's op zitten. Zelf sleutelen zie ik niet zitten overigens. Maar als de reparatie net zoveel gaat kosten als een 'nieuwe' 2e hands..... Maar ja, aan de andere kant, deze raak ik dan aan de straatstenen nie meer kwijt natuurlijk. Ik kan wel eens naar de accu kijken, of dat het is.
 

Rambabbel

MF veteraan
17 mrt 2004
22.236
45
Luttenberg
Wellicht heeft zot zin en tijd om er een nieuwe kabelboom in te frotten. Die zit in jouw buurt. Desnoods kun je zelf de boel uitbouwen, dat scheelt enorm. Dan is puur de kabelboom vervangen niet veel werk meer.
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Ja de ANWB is erbij geweest en die vertelde dat de bedrading vervangen moet worden. Ik vond het zelf ook vreemd dat ie na het starten in 1 het helemaal niet meer deed. Had er net een flink aantal km's op zitten. Zelf sleutelen zie ik niet zitten overigens. Maar als de reparatie net zoveel gaat kosten als een 'nieuwe' 2e hands..... Maar ja, aan de andere kant, deze raak ik dan aan de straatstenen nie meer kwijt natuurlijk. Ik kan wel eens naar de accu kijken, of dat het is.
Dan zou je toch al een vreselijke kortsluiting gehad moeten hebben, waardoor bijvoorbeeld een deel van de bedrading gesmolten moet zijn of zo?
Lijkt mij erg sterk, dat moet je zelf ook wel gemerkt hebben.
Ik snap trouwens niet helemaal wat je in je eerste post bedoelde. Als je hem zo in de versnelling zou starten zonder de koppeling in te knijpen, doet hij niets als het goed is. Er zit toch een schakelaar op je koppeling?
De complete kabelboom vervangen is niet zo maar even een klusje hoor, maar nogmaals, lijkt me sterkt dat het nodig is.
 

Juud

Rookie
20 jun 2006
4
0
Utrecht
Ik startte hem en liet de koppeling los omdat ik dacht dat ie in vrij stond. Maar niet dus. Toen schoot ie naar voren en sloeg die af. Toen ik hem weer probeerde te starten gebeurde er niks. Ook helemaal geen geluid ofzo, alleen maar 'klik'. Eerst dacht ik dat de accu misschien een klap had gehad ofzo, dus na een paar uur weer geprobeerd en sindsdien maakt ie een ratelend geluid als ik hem probeer te starten. Verlichting enzo doet het allemaal wel. Er is niets gesmolten o.i.d.
 

happyVFR

MF veteraan
25 sep 2003
1.958
0
Ik startte hem en liet de koppeling los omdat ik dacht dat ie in vrij stond. Maar niet dus. Toen schoot ie naar voren en sloeg die af. Toen ik hem weer probeerde te starten gebeurde er niks. Ook helemaal geen geluid ofzo, alleen maar 'klik'. Eerst dacht ik dat de accu misschien een klap had gehad ofzo, dus na een paar uur weer geprobeerd en sindsdien maakt ie een ratelend geluid als ik hem probeer te starten. Verlichting enzo doet het allemaal wel. Er is niets gesmolten o.i.d.
Toch maar ff een dealer bellen, kan nooit aan je bedrading liggen :N
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Klinkt mij als een lege accu, of een losse accupool.
Maar ik zie dat de hulp al nabij is, komt vast goed! :Y
 

ademo bas

Die hard MF'er
15 jun 2005
683
0
41
almere-buiten
ehmmmmmm,

is't toevallig niet je DODEMANSKNOP ?????

weet je wel dat rode knopje rechts op je stuur.........

dan doet ie ook niks meer ..

_O- _O- _O- _O- _O- _O-
 

Next!

Die hard MF'er
8 mei 2006
678
0
35
Nieuwerkerk aan den IJssel
Klinkt mij als een lege accu, of een losse accupool.
Maar ik zie dat de hulp al nabij is, komt vast goed! :Y
:^
Mijn pa heeft ook een intruder, en heeft exact hetzelfde probleem gehad. Er kwam alleen nog maar een hoop geratel uit de startmotor. Oorzaak was een combinatie van een bijna lege accu + een losse accupool. :)
 

Zot

De botte fuckman
28 mei 2002
36.936
1.602
www.snelmotoren.nl
Zot
hoe staat het er nu voor ben toch wel benieuwd
Geen idee. Ze vroeg om hulp voor haar vriend, die na de reakties op het forum toch eerst maar eens zelf naar de accu gaat kijken. Als ie er niet uit komt belt hij me schreef ze, maar mannen vragen iets minder snel om hulp als vrouwen.
 

Zot

De botte fuckman
28 mei 2002
36.936
1.602
www.snelmotoren.nl
En we bieden mannen iets minder snel hulp aan dan vrouwen. _O-
Dat ligt aan de formulering van de mannen. Die moeten altijd stoer doen en alles beter weten, ook al snappen ze er de ballen van.

Liever naar de dealer of zelf 10000 uur lopen kloten, dan het gewoon uit handen geven.
 

Systemeng.

Die hard MF'er
24 jan 2005
444
0
59
Zetten
Het zelfde probleem heb ik gehad met mijn Yamaha XJ600, na een beetje meten en logisch nadenken.
Heb ik de spoel vervangen en een andere startmotor gemonteerd beiden van een sloper.
Alles was daarna opgelost.
Het komt wel vaker voor dat de spoel een hoge spanning te verduren krijgt vooral als je de koppeling direct loslaat tijdend het starten. (zgn piekspannig)
 

gearheadchoppers

MF veteraan
1 apr 2005
1.185
0
44
hjirre (das fries voor hier)
Hallo,

Mijn Suzuki Intruder hield er vandeweek, van het ene op het andere moment mee op. (Ik startte hem per ongeluk in de 1e versnelling, zonder de koppeling te gebruiken, sindsdien maakt ie een ratelend geluid als ik wil starten). ANWB maar gebeld en die zei dat de gehele bedrading naar de kl*te is. Heeft iemand enig idee wat het kost om dat te laten repareren? Ik heb een motorzaak opgebeld, maar die zeggen geen prijs te kunnen geven. Pas ná de reparatie weten ze wat het gaat kosten. Maar ik zou het wel fijn vinden om te weten waar ik aan toe ben. Wie kan mij helpen???? :}

ten eerste...........een motorzaak zoeken die wel een offerte kan maken (moet de motor daar natuurlijk wel ff heen).

ten 2e.........het lijkt mij sterk dat heel je bedrading naar de klote is.

die klik geeft aan dat je de stroom in iedergeval tot je start relais komt.

hoogst warschijnlijk is het opgelost met een nieuwe akku. (de oude kan door het "misbruik" geen voldoende stroom meer leveren.

het enige wat dat nog verbrand kan zijn is je plus kabel van de akku naar het relais en de kabel van het relais naar de startmotor.
het startrelais zelf kan ook verbrand zijn.
ook kan je startmotor verbrand zijn (deze "storing" moet goed te ruiken zijn, verbrand plastic)

wat er warschijnlijk gebeurt is: door dat je starte in de versnelling kon de startmoter het blok niet rond krijgen waar door er een zeer grote stroom ging lopen dit kan gepaard gaan met veel warmte in de kabels etc. (stroom niet verwarren met spanning)

het ratellen komt door dat de akku geen genoeg stroom meer kan leveren waar door de spaning te laag word om het startrelais vast tehouden waar door die weer los laat en door dat jij nog steeds op't knopje drukt komt het relais gelijk weer op.........het is een cirkel.

wat er als eerst ff gechecked moet worden is de akku en de aansluitingen tussen de akku en de startmotor.
 

Juud

Rookie
20 jun 2006
4
0
Utrecht
Hahahahah, ja dat klopt hoor. Wij vrouwen vragen sneller om hulp. Maar, mijn vriend heeft nog niet gekeken naar de accu. Volgens mij gaat dat vandaag gebeuren. Ik hou jullie wel op de hoogte. :]
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Hahahahah, ja dat klopt hoor. Wij vrouwen vragen sneller om hulp. Maar, mijn vriend heeft nog niet gekeken naar de accu. Volgens mij gaat dat vandaag gebeuren. Ik hou jullie wel op de hoogte. :]
En als je voortaan nog sneller geholpen wil worden, dan moet je er niet meer bij vertellen dat je een vriend hebt. _O-