blauwe banden???????????

Soesoeki

MF veteraan
24 apr 2002
9.636
0
46
Kweenieh
Als ik na een rit de motor parkeer en een tijdje niet gebruik slaan mijn banden blauw uit op de randen. Er verschijnt een olie-achtige glad op de banden. Hoe komt dit? Wie heeft er ervaring mee? Ik heb er een foto van, maar het lukt mij niet om die bij te voegen.
Het gaat overigens om de standaard Pirelli Evo Dragon Corsa's van een GSXR600 (2001).

Ben benieuwd naar de antwoorden.
 

[email protected]

MF veteraan
14 feb 2002
2.982
0
Ja dat had ik de dag na de circuitdag ook met m'n BT010. Denk door de warmte. Er is al eerder een topic over geweest.

Is soort olie die uit de band komt dacht ik.
 

Takumi

MF'er
6 dec 2001
126
0
Als ik na een rit de motor parkeer en een tijdje niet gebruik slaan mijn banden blauw uit op de randen. Er verschijnt een olie-achtige glad op de banden. Hoe komt dit? Wie heeft er ervaring mee? Ik heb er een foto van, maar het lukt mij niet om die bij te voegen.
Het gaat overigens om de standaard Pirelli Evo Dragon Corsa's van een GSXR600 (2001).

Ben benieuwd naar de antwoorden.
Gebruik de randen gewoon, heb je er ook geen last meer van })
 

Soesoeki

MF veteraan
24 apr 2002
9.636
0
46
Kweenieh
De randen worden gewoon gebruikt hoor dus dat is het probleem kennelijk niet. Zou ik mijn banden op de weg dan net zo warm stoken als op het circuit? Want uit een van de antwoorden maak ik op dat het "normaal" alleen na een circuitsessie gebeurt. *D
 

TommyFumi

Die hard MF'er
7 mei 2002
573
0
Ik ken het 'probleem'. Momenteel (heb nu een weekje niet gereden) zijn mijn banden zo blauw als de hemel.

Ik weet niet of het met afkoelen te maken heeft. Na één nacht is ie echt nog niet blauw - :?
Volgens mij hebben alleen de motoren het die buiten gestald zijn. Ik denk dat het een reactie is met de buitenlucht welke na een paar dagen (als zichtbaar) optreedt.

Buiten dat het even een raar gezicht is maakt het volgens mij niets uit, even slalommen :] en het is weg.
 
Laatst bewerkt: