BMW 650GS 2003, geen spanning meer na tanken

RempageR1

Die hard MF'er
22 sep 2003
732
6
40
Noord-Holland ergens
Goedemorgen,

Een vriend van me ging gister tanken met zijn BMG 650 GS uit 2003, na het tanken deed zijn motor niets meer. Geen lampjes, niks. Gelukkig was hij vlak bij huis dus kon hij z`n motor het laatste stukje duwen. Hierna zijn we wat gaan testen:

- Contact uit: 12.3V accuspanning.
- Contact aan: 0.1V accuspanning.
- Lampje over accu: 0.1V accuspanning.

Hierna accu uitgebouwd

- Lampje over accu: 12.2V en gewoon licht
- Accu weer in de motor: Lampjes aan en gewoon starten maar niet stationair draaien. Voltage was nogal grillig, bij lage toeren ging het voltage alle kanten op, van 14V tot 9V.

Accu nader bekeken, 1 cel was voor 60% gevuld, te laag dus. Die bijgevuld waarna de motor weer netjes stationair liep, en de voltages ook weer correct waren. 13.8V stationair, 13.5V bij 4K toeren.

Mijn vraag: Kan het bijvullen van de accu dit probleem echt verholpen hebben? Zelf denk ik aan een losse plaat in de accu, welke bij het uitbouwen door de schok van het neerzetten weer tijdelijk contact maakt. Ik vind het alleen vreemd dat het bijvullen van de accu het probleem verholpen lijkt te hebben. Graag jullie opinie.
 

too

MF veteraan
12 sep 2004
2.782
75
hardinxveld-giessendam
als dat nog een accu is die je kan bijvullen zou ik even de dopjes er af halen en in de cellen kijken tijdens het starten. grote kans dat de cel die zo leeg was gaat koken. dat is een teken van kromme platen. maar als er maar 1 cel leeg was is er in ieder geval iets vreemds aan de hand met de accu. ik zou alvast een nieuwe op reserve nemen.
 

AWH

MF'er
4 jan 2015
216
1
49
Oss
Als de stationairspanning 13,8 V.is en met 4000 rpm 13,5 V.,dan klopt dat toch niet ?De spanning moet toch stijgen tot een bepaald max.bij oplopende toeren ?

Auke.
 

Hanzzzz

MF veteraan
3 dec 2002
5.153
39
Soest
Laadspanning is zo wie zo aan de lage kant.

Maar voor dat je opnieuw gaat meten eerst de accu volledig opladen.
Checken op kromme platen
Massa kabelkabel (minpool kabel) aansluiting op het frame nakijken/schoonmaken.

Dan opnieuw meten.
 

midlifecrisis

MF veteraan
4 jan 2011
13.829
428
57
Enkhuizen
Goedemorgen,

Een vriend van me ging gister tanken met zijn BMG 650 GS uit 2003, na het tanken deed zijn motor niets meer. Geen lampjes, niks. Gelukkig was hij vlak bij huis dus kon hij z`n motor het laatste stukje duwen. Hierna zijn we wat gaan testen:

- Contact uit: 12.3V accuspanning.

- Contact aan: 0.1V accuspanning.
- Lampje over accu: 0.1V accuspanning.

Hierna accu uitgebouwd

- Lampje over accu: 12.2V en gewoon licht
- Accu weer in de motor: Lampjes aan en gewoon starten maar niet stationair draaien. Voltage was nogal grillig, bij lage toeren ging het voltage alle kanten op, van 14V tot 9V.

Accu nader bekeken, 1 cel was voor 60% gevuld, te laag dus. Die bijgevuld waarna de motor weer netjes stationair liep, en de voltages ook weer correct waren. 13.8V stationair, 13.5V bij 4K toeren.

Mijn vraag: Kan het bijvullen van de accu dit probleem echt verholpen hebben? Zelf denk ik aan een losse plaat in de accu, welke bij het uitbouwen door de schok van het neerzetten weer tijdelijk contact maakt. Ik vind het alleen vreemd dat het bijvullen van de accu het probleem verholpen lijkt te hebben. Graag jullie opinie.
Accu is leeg, of stuk.
 

RempageR1

Die hard MF'er
22 sep 2003
732
6
40
Noord-Holland ergens
Bedankt allemaal voor de hulp. Ik zal het koken van die ene cel nog even doorgeven, en anders wordt het voor nu iig een nieuwe accu. Daarna kan ik kijken of de laadspannning.