BMW virus...... bestaat dat ook?

Of aan de XJ! Dat is toch meer het "vervoersmiddel". :D

Heb je al meer info Peer? :)
 
Laatst bewerkt:
Of aan de XJ! Dat is toch meer het "vervoersmiddel". :D

Heb je al meer info Peer? :)

Ja dat heb ik en is voor niemand intressant.
Hij wil hem alleen aan mij verkopen, want hij moet al dat "gedoe" niet aan de deur....
Ok kan ik inkomen.
Maar dan moet ik hem eerst kopen en dan door vekopen....
Tja daar zit ik ook niet op te wachten.
Krijg hem wel goedkoper dan, maar daar heb ik ook niks aan.
Kan de staat verder niet alleen dat ie altijd ermee gereden hebt tot een jaar geleden maar ben dan wel de verkoper en moet hem overschrijven schorsen etc.
Dus gaat niet gebeuren, hij verkoopt hem zelf maar.

Groet Peer
 

Nou vandaag is Hellracer het persoonlijk komen brengen en nog diversen meer.
Heel Hartelijk Dank hiervoor
Door mensen zoals u blijft de hobby leuk.
Het was ook leuk u ontmoet te hebben.
Altijd welkom en als ik iets kan betekenen, dan hoor ik het graag

:] PEER
 
He Peer, was gezellig!
Mooi setje boxers heb je staan hoor.
Fijn dat je blij met de spullen bent, bij mij blijft het toch maar liggen op zolder.
We zien elkaar vast nog wel eens!
 
Nou vandaag is Hellracer het persoonlijk komen brengen en nog diversen meer.
Heel Hartelijk Dank hiervoor
Door mensen zoals u blijft de hobby leuk.
Het was ook leuk u ontmoet te hebben.
Altijd welkom en als ik iets kan betekenen, dan hoor ik het graag

:] PEER

"u" nogal liefst !!


:+
 
Overhemd? :? Ik zie nergens een overhemd. :N

vanveenfoto1klein.jpg


_O- _O- _O- :W
 
Hahaha, nee gister was ik onderweg voor de zaak, dan heb ik een overhemd/jasje/dasje aan.
Zo ben ik Vertex ook eens tegengekomen, die herkende me helemaal niet!
 
Effe serieus probleem......Lampje laadstroom blijft branden.
Nieuwe koolborstels geplaatst
Accu 15,2 volt =teveel
Spanningsmeter omzeild (doorverbonden).
Lampje blijft branden
En nu.....diode?
Of zwakke accu?
piek bedoel ik dan
kabel breukje cq massa probleem
Ben benieuwd naar jullie reacties
 
Hoe heb je die accu gemeten? Boven stationair?
Het lampje zou uit moeten gaan als de dynamo meer als 13 Volt levert. Als jouw lampje blijft branden is mijn suggestie dat je dynamo geen stroom levert.
 
Volt neemt toe volgens de multimeter zodra je gas geeft.
Lijkt mij dus dat dynamo wel werkt...
Heb vanaf -accupool extra verbinding gemaakt op blok.....blijft branden..
Ga vandaag maar weer verder zoeken.

Gisteren Dunstall Brituro's onder de BMW geplaats........ *D
Wat een verbetering, pakt veel beter op en kan zijn lucht nu veel beter kwijt
Looks zijn ook :Y
 
Laatst bewerkt:
heb de spanningsregelaar van de /7 erop gezet.
lampje bleef branden :-(
 
Laatst bewerkt:
Volt neemt toe volgens de multimeter zodra je gas geeft.
Lijkt mij dus dat dynamo wel werkt...
Heb vanaf -accupool extra verbinding gemaakt op blok.....blijft branden..
Ga vandaag maar weer verder zoeken.
Op de diodeplaat zitten 6 grote diodes voor de gelijkrichting naar de accu en 3 kleine diodes voor voeding van het ankerveld. Als deze kleine diodes kapot zijn levert je accu via het laadlampje de veldstroom en blijft het dus branden.

Wel de minpool van de accu loskoppelen voordat je de voorkap loshaalt. Kortsluiting tussen massa en de diodes is zo gemaakt met als gevolg kapotte diodes.
 
Laatst bewerkt:
Spanningsregelaar en dynamo horen bij elkaar, is de spanningsregelaar van een streep/7 wellicht afwijkend?
 
Terug
Bovenaan Onderaan