Bonk in fireblade bij lage toeren in versnelling

Niels558

Rookie
22 feb 2017
27
4
Oosterbeek
Hoi Forummers,

Mijn CBR900RR uit 93 heeft sinds een paar dagen een (voor mij) raar probleem. Tijdens het wegrijden hoorde ik op lage snelheid een bonk/geklapper in de eerste versnelling.
Bij vroeg doorschakelen ging dit ook op lage toeren in de 2 nog door, bij hogere toeren was het weg.
In eerste instantie dacht ik dat het de ketting was, die heb ik gespannen (stond inderdaad wat slap) en weer goed schoongemaakt en gesmeerd. Geen effect, nog steeds bonken. Op de paddockstand gestart, in de vrij, geen geluid. Eerste versnelling, koppeling opkomen (wiel dus van de grond, wel draaiend) hoop gebonk en geklapper met de ketting. Om de ketting uit te sluiten heb ik het voorste tandwiel met ketting gedemonteerd( en de uitkomende as dus vrij). Nog steeds gebonk uit het blok, bij elke versnelling omhoog wordt dit heftiger.
Ketting weer gemonteerd en hem wat weerstand gegeven met de voetrem: nog heftiger bokken...

Ik heb geen idee waar ik dit probleem zoeken moet, ik heb het koppelingsdeksel eraf gehad (koppelingsveren onlangs vervangen) ter controle, maar hier lijkt alles goed en vast te zitten.

Iemand enig idee wat ik kan controleren? Ik heb me redelijk suf gegoogled, maar kom er niet uit. Bedankt vast!

Niels
 

RG-gamma

MF veteraan
29 nov 2009
19.774
5.015
Hoi Forummers,

Mijn CBR900RR uit 93 heeft sinds een paar dagen een (voor mij) raar probleem. Tijdens het wegrijden hoorde ik op lage snelheid een bonk/geklapper in de eerste versnelling.
Bij vroeg doorschakelen ging dit ook op lage toeren in de 2 nog door, bij hogere toeren was het weg.
In eerste instantie dacht ik dat het de ketting was, die heb ik gespannen (stond inderdaad wat slap) en weer goed schoongemaakt en gesmeerd. Geen effect, nog steeds bonken. Op de paddockstand gestart, in de vrij, geen geluid. Eerste versnelling, koppeling opkomen (wiel dus van de grond, wel draaiend) hoop gebonk en geklapper met de ketting. Om de ketting uit te sluiten heb ik het voorste tandwiel met ketting gedemonteerd( en de uitkomende as dus vrij). Nog steeds gebonk uit het blok, bij elke versnelling omhoog wordt dit heftiger.
Ketting weer gemonteerd en hem wat weerstand gegeven met de voetrem: nog heftiger bokken...

Ik heb geen idee waar ik dit probleem zoeken moet, ik heb het koppelingsdeksel eraf gehad (koppelingsveren onlangs vervangen) ter controle, maar hier lijkt alles goed en vast te zitten.

Iemand enig idee wat ik kan controleren? Ik heb me redelijk suf gegoogled, maar kom er niet uit. Bedankt vast!

Niels
Maar heb je ook de veren in de korf bekeken ,ook die kunnen slap worden of breken.
 

freon

MF veteraan
19 dec 2006
2.167
316
Je bent goed bezig met onderzoek.
Ik heb er geen ervaring mee.

In de vrij loopt de motor mooi? Ook als je gas geeft?

Als je hem in een versnelling zet en koppeling ingetrokken houdt, loopt hij dan nog steeds mooi? Ook als je gas geeft?

Als je de koppeling op laat komen gaat hij bonken?
 

Niels558

Rookie
22 feb 2017
27
4
Oosterbeek
Je bent goed bezig met onderzoek.
Ik heb er geen ervaring mee.

In de vrij loopt de motor mooi? Ook als je gas geeft?

Als je hem in een versnelling zet en koppeling ingetrokken houdt, loopt hij dan nog steeds mooi? Ook als je gas geeft?

Als je de koppeling op laat komen gaat hij bonken?
Motor loop mooi in zijn vrij inderdaad, ook meg gas. In zijn versnelling bokt hij niet zolang je de koppeling inhoudt, maar zodra je die laat opkomen wel.
Als je wat meer gas geeft, vanaf 3a4k toeren houdt het bokken weer op...
 

freon

MF veteraan
19 dec 2006
2.167
316
In zijn vrij of met ingetrokken koppeling geen probleem. Ik denk dan: krukas, nokkenas, zuigers, drijfstang, koppeling, ingaande as versnellingsbak zijn allemaal in orde.
Je had de ketting er al afgehaald en had dan nog steeds hetzelfde probleem. Het zit dus in de versnellingsbak.
Je hebt het probleem in alle versnellingen. Het lijkt me stug dat alle tandwielen ineens stuk zijn. Het zou een lager van de uitgaande as van de versnellingsbak kunnen zijn. Maar het lijkt me waarschijnlijker dat de klok de schakelwals niet meer vasthoudt waardoor de versnellingsbak steeds van versnelling wil verspringen.
 

Niels558

Rookie
22 feb 2017
27
4
Oosterbeek
Je hebt aan de koppeling gezeten, is de complete koppelingskorf ook er af geweest?
Klopt, deze is eraf geweest inderdaad.

Ik denk dat nr13 los zit.
Ja, dit trek ik dus niet. Gelijk maar weer de schuur in en losgehaald... Kan ik beter niet doen:N

Ik heb de koppelingsveren netjes met loctite teruggezet, op moment, maar met een te grote sleutel (niet erg nauwkeurig op de rand van zijn bereik).. gevolg: ik trek net 2 bouten stuk met het controleren van de veren. Dat is kut, maar het kan niet het probleem geweest zijn. Dat los ik hierna wel weer op.
Wat wel direct opvalt, is dat de korf ver in ingesleten, en dat is me een maand geleden niet opgevallen.. (zie foto's)

Nr 13 zat overigens vast, daar kon ik met een verlengstukje net bij om te voelen. IMG_20200909_224016_168.jpg IMG_20200909_224113_267.jpg IMG_20200909_224113_267.jpg
 

Robinjo

MF veteraan
17 mei 2003
10.353
872
Driebergen
Als je de korf er weer opdoet moet je goed opletten dat de tanden op het tandwiel van de korf en die van de krukas goed samenvallen en niet tegen elkaar komen, is dat het geval en je gaat die 50 mm (inschatting) moer weer vastzetten dan kan je zomaar een paar tandjes afbreken en dat zou kunnen veroorzaken wat jij nu hebt. Heb je met monteren niets raars gehoord?
 

Niels558

Rookie
22 feb 2017
27
4
Oosterbeek
Als je de korf er weer opdoet moet je goed opletten dat de tanden op het tandwiel van de korf en die van de krukas goed samenvallen en niet tegen elkaar komen, is dat het geval en je gaat die 50 mm (inschatting) moer weer vastzetten dan kan je zomaar een paar tandjes afbreken en dat zou kunnen veroorzaken wat jij nu hebt. Heb je met monteren niets raars gehoord?
Niks raars gehoord inderdaad, maar ik heb alles met de hand een rondje laten maken en nagekeken. Alle tanden zien er netjes uit, ook aan krukaskant.

Bedoel niet de gewone koppelingsveren maar de transmissie demper veren in het huis zelf,
deze dus,
Bekijk bijlage 1541739
Die ga ik later vandaag even controleren dan nog!
 

--Perry--

MF veteraan
12 apr 2009
20.586
846
Bergschenhoek
Klopt, deze is eraf geweest inderdaad.


Ja, dit trek ik dus niet. Gelijk maar weer de schuur in en losgehaald... Kan ik beter niet doen:N

Ik heb de koppelingsveren netjes met loctite teruggezet, op moment, maar met een te grote sleutel (niet erg nauwkeurig op de rand van zijn bereik).. gevolg: ik trek net 2 bouten stuk met het controleren van de veren. Dat is kut, maar het kan niet het probleem geweest zijn. Dat los ik hierna wel weer op.
Wat wel direct opvalt, is dat de korf ver in ingesleten, en dat is me een maand geleden niet opgevallen.. (zie foto's)

Nr 13 zat overigens vast, daar kon ik met een verlengstukje net bij om te voelen. Bekijk bijlage 1541720 Bekijk bijlage 1541721 Bekijk bijlage 1541721
Die ribbels had de mijne ook, die heb ik bijna glad geschuurd.
Klote werk en geen idee of dat de oplossing is voor jouw Blade.
 

Niels558

Rookie
22 feb 2017
27
4
Oosterbeek
Wat @RG-gamma zegt. Vaak is het vervangen van het huis/korf oplossing voor dit probleem. Zo te zien is het geen slecht idee om een goede 2de hands koppeling te regelen, heb je meteen ook weer een net binnenhuis.
Zal wel een zoektocht worden, maar ik kan even een rondje gaan bellen.. Ik zie altijd liever vooraf wat er fout is, dan voelt het wat minder als gokken;)
 

Rob RD

Vaak Ben Je Te Bang
Donateur
25 aug 2002
39.907
55.633
Rèswèk
Als je de korf er weer opdoet moet je goed opletten dat de tanden op het tandwiel van de korf en die van de krukas goed samenvallen en niet tegen elkaar komen, is dat het geval en je gaat die 50 mm (inschatting) moer weer vastzetten dan kan je zomaar een paar tandjes afbreken en dat zou kunnen veroorzaken wat jij nu hebt. Heb je met monteren niets raars gehoord?
Dat kan toch helemaal niet? Tanden vallen ten alle tijden inelkaar, eerder krijg je er geen moer op hoor
 

Niels558

Rookie
22 feb 2017
27
4
Oosterbeek
De vertanding is wel recht, maar het is even een gezoek voordat hij er netjes opschuift inderdaad. Ik heb even lopen klooien voordat ie weer terug zat.
Ik denk dat je in theorie inderdaad de moer erop kunt beginnen te draaien terwijl de tanden nog tegen elkaar zitten ipv in elkaar. Heb het maar niet geprobeerd;)
 

RG-gamma

MF veteraan
29 nov 2009
19.774
5.015
Verder zijn er niet zoveel andere oorzaken te verzinnen dan de koppeling,wat wel een bonkend geluid kan veroorzaken is
een kapot big end lager,of te veel speling op een piston pen,dat laatste heb ik zelf ooit gehad bij een motor,dat veroorzaakte een
goed hoorbaar bonkend geluid.
 

--Perry--

MF veteraan
12 apr 2009
20.586
846
Bergschenhoek
Verder zijn er niet zoveel andere oorzaken te verzinnen dan de koppeling,wat wel een bonkend geluid kan veroorzaken is
een kapot big end lager,of te veel speling op een piston pen,dat laatste heb ik zelf ooit gehad bij een motor,dat veroorzaakte een
goed hoorbaar bonkend geluid.
Zo'n big end lager had ik weer met een stemvork @Rob RD, ook geen fijn geluid en schilders in de olie pan. Maar of dat bonken was weet ik niet meer.
 

Niels558

Rookie
22 feb 2017
27
4
Oosterbeek
Verder zijn er niet zoveel andere oorzaken te verzinnen dan de koppeling,wat wel een bonkend geluid kan veroorzaken is
een kapot big end lager,of te veel speling op een piston pen,dat laatste heb ik zelf ooit gehad bij een motor,dat veroorzaakte een
goed hoorbaar bonkend geluid.
In dat geval zou er geen verschil in geluid moeten zijn bij in/uit versnelling en of koppeling in/uit toch?
 
Bovenaan Onderaan