Bonk in fireblade bij lage toeren in versnelling

Niels558

Rookie
22 feb 2017
27
4
Oosterbeek
Hoi Forummers,

Mijn CBR900RR uit 93 heeft sinds een paar dagen een (voor mij) raar probleem. Tijdens het wegrijden hoorde ik op lage snelheid een bonk/geklapper in de eerste versnelling.
Bij vroeg doorschakelen ging dit ook op lage toeren in de 2 nog door, bij hogere toeren was het weg.
In eerste instantie dacht ik dat het de ketting was, die heb ik gespannen (stond inderdaad wat slap) en weer goed schoongemaakt en gesmeerd. Geen effect, nog steeds bonken. Op de paddockstand gestart, in de vrij, geen geluid. Eerste versnelling, koppeling opkomen (wiel dus van de grond, wel draaiend) hoop gebonk en geklapper met de ketting. Om de ketting uit te sluiten heb ik het voorste tandwiel met ketting gedemonteerd( en de uitkomende as dus vrij). Nog steeds gebonk uit het blok, bij elke versnelling omhoog wordt dit heftiger.
Ketting weer gemonteerd en hem wat weerstand gegeven met de voetrem: nog heftiger bokken...

Ik heb geen idee waar ik dit probleem zoeken moet, ik heb het koppelingsdeksel eraf gehad (koppelingsveren onlangs vervangen) ter controle, maar hier lijkt alles goed en vast te zitten.

Iemand enig idee wat ik kan controleren? Ik heb me redelijk suf gegoogled, maar kom er niet uit. Bedankt vast!

Niels
 

RG-gamma

MF veteraan
29 nov 2009
19.774
5.015
Zo'n big end lager had ik weer met een stemvork @Rob RD, ook geen fijn geluid en schilders in de olie pan. Maar of dat bonken was weet ik niet meer.
Ja dat kan verschillende geluiden geven,ietwat ver gezocht maar niet onmogelijk is een loszittend vliegwiel,zo ben ik ooit
goedkoop aan een Ducati gekomen,men dacht dat het big end lager er uit lag,dus gekocht voor weing,bleek achteraf enkel
een losgelopen vliegwiel te zijn,motor stond toen 1800 km op.
 
  • Wow
Waarderingen: AWH

RG-gamma

MF veteraan
29 nov 2009
19.774
5.015
In dat geval zou er geen verschil in geluid moeten zijn bij in/uit versnelling en of koppeling in/uit toch?
Bij een kapot big end is het vaak zo hoe meer je de motor belast des te harder het geluid,dus vooral goed hoorbaar bij optrekken vanuit lage toeren of zoals je gedaan heb met de rem er op en dan gas geven.
 

Robinjo

MF veteraan
17 mei 2003
10.353
872
Driebergen
Dat kan toch helemaal niet? Tanden vallen ten alle tijden inelkaar, eerder krijg je er geen moer op hoor

Ik heb het bij een andere motor gehad, koppelingskorf moet tegelijkertijd samenvallen met de krukas en de aandrijving van de auto-stijl losse dynamo, zit dat niet goed en je draait de boel aan hoor je op een gegeven moment een soort knal en gaat het aandraaien weer makkelijker. :X In mijn geval waren er toen een paar tanden van het dynamotandwiel af.
 

RG-gamma

MF veteraan
29 nov 2009
19.774
5.015
Ik heb het bij een andere motor gehad, koppelingskorf moet tegelijkertijd samenvallen met de krukas en de aandrijving van de auto-stijl losse dynamo, zit dat niet goed en je draait de boel aan hoor je op een gegeven moment een soort knal en gaat het aandraaien weer makkelijker. :X In mijn geval waren er toen een paar tanden van het dynamotandwiel af.
Dynamo van een 93 blade zit op de krukas,dus geen auto stijl dynamo,ook heeft de koppeling gewoon rechte vertanding(zie mijn foto).
 

daddyphilipsen

MF veteraan
31 mei 2008
13.122
21.200
Dynamo draait toch ook als de versnellingsbak in zijn vrij staat?
Dan heeft ts zijn motor de klachten niet.
Alleen ingeschakeld in een versnelling. Zelfs zonder ketting naar het achterwiel.
Zoals al gesuggereerd was denkelijk een versnellingsbak lager of een tand of meer van 1 van de versnellingsbak tandwielen afgebroken
 

freon

MF veteraan
19 dec 2006
2.167
316
Klopt, deze is eraf geweest inderdaad.

...

...
Wat wel direct opvalt, is dat de korf ver in ingesleten, en dat is me een maand geleden niet opgevallen.. (zie foto's)

Bekijk bijlage 1541720
Die slijtsporen zou ik me niet druk over maken. Als de koppelingsplaten maar niet ingeslagen hebben op de vingers van de korf.

Aangezien je het probleem niet hebt in zijn vrij geloof ik dat het hele stuk van zuiger tot ingaande as van de versnellingsbak in orde is.
Je hebt het probleem in alle versnellingen, het is dus ook niet een tandje van een tandwiel.
Het moet dan wel iets zijn aan de uitgaande as, of de schakelvorken, de schakelwals of de klok.

Maar ik moet beter lezen. Het treed op nadat je de koppelingskorf er uit hebt gehad. Hoe heb je dat gedaan? Heb je een tool om de korf vast te zetten zodat je voorzichtig met een dopsleutel die grote moer los kunt draaien?
Of heb je hem in een versnelling gezet, het achterwiel geblokkeerd en een pneumatische slagmoersleutel gebruikt?
 

Niels558

Rookie
22 feb 2017
27
4
Oosterbeek
@Niels558 Heb je dop32 van de naaf afgehaald toen je de boel weer inelkaarzette???


't is een geintje maar je moet es weten wat voor gereedschap overal achterblijft
Ja, die dop is er wel af, die had ik vermoedelijk ook wel wat eerder opgemerkt:) Maar ik zou wss niet de eerste zijn inderdaad...
Die slijtsporen zou ik me niet druk over maken. Als de koppelingsplaten maar niet ingeslagen hebben op de vingers van de korf.

Aangezien je het probleem niet hebt in zijn vrij geloof ik dat het hele stuk van zuiger tot ingaande as van de versnellingsbak in orde is.
Je hebt het probleem in alle versnellingen, het is dus ook niet een tandje van een tandwiel.
Het moet dan wel iets zijn aan de uitgaande as, of de schakelvorken, de schakelwals of de klok.

Maar ik moet beter lezen. Het treed op nadat je de koppelingskorf er uit hebt gehad. Hoe heb je dat gedaan? Heb je een tool om de korf vast te zetten zodat je voorzichtig met een dopsleutel die grote moer los kunt draaien?
Of heb je hem in een versnelling gezet, het achterwiel geblokkeerd en een pneumatische slagmoersleutel gebruikt?

Tussen het vervangen koppelingsplaten (waarbij ik om wat te controleren ook de korf af gehad heb) en dit probleem zit wel een volledige circuitdag. daar toch een dikke 200km gereden... Korf is er niet met speciale tool uitgegaan, dus inderdaad door achterwiel te blokkeren en met slagmoersleutel erop. Ik zag hier geen kwaad in, maar wellicht ga jij me nu anders vertellen..?
 

Niels558

Rookie
22 feb 2017
27
4
Oosterbeek
Een kleine update, koppelingskorf is er weer af, alles lijkt vast te zitten daar.
Ik heb ook de ketting weer gedemonteerd, en eens met de boormachine de uitkomende as gedraaid om te luisteren of hier iets zou klapperen of doen: dat doet het niet. Ik ben bang dat zoals in een eerdere reactie de fout waarschijnlijk in schakeldrum of lager versnellingsbak zit, maar dan zal het blok gesplitst moeten gaan worden vrees ik. Iemand nog suggesties voor ik die (voor mijn doen) rigoreuze stap ga zetten?
 

Rob RD

Vaak Ben Je Te Bang
Donateur
25 aug 2002
39.907
55.633
Rèswèk
Weet je dat ik eigenlijk steeds meer aan de carburateurs ga zitten denken? Wat tank je?
Choke een beetje open, vuiltje hier of daar, misschien oude bougies (vervangen kan geen kwaad hè) Pulsgevert die loshangt.

Misschien hoor jij Backfire wel als mechanisch geluid
 

RG-gamma

MF veteraan
29 nov 2009
19.774
5.015
Ik zou zeggen indien mogelijk maak eens een filmpje van het geluid,dat zegt vaak meer dan 1000 woorden,
tijdje terug nog iemand die dacht dat z,n blok kapot was,na het plaatsen van een filmpje bleek het gewoon gerammel van
de koppeling te zijn,na synchroon stellen van de carbs was het zo goed als weg.
 

Niels558

Rookie
22 feb 2017
27
4
Oosterbeek
Weet je dat ik eigenlijk steeds meer aan de carburateurs ga zitten denken? Wat tank je?
Choke een beetje open, vuiltje hier of daar, misschien oude bougies (vervangen kan geen kwaad hè) Pulsgevert die loshangt.

Misschien hoor jij Backfire wel als mechanisch geluid
Ik zou zeggen indien mogelijk maak eens een filmpje van het geluid,dat zegt vaak meer dan 1000 woorden,
tijdje terug nog iemand die dacht dat z,n blok kapot was,na het plaatsen van een filmpje bleek het gewoon gerammel van
de koppeling te zijn,na synchroon stellen van de carbs was het zo goed als weg.

Eens, hoewel ik voor vandaag wel even klaar ben...;) Ik zal morgen of zaterdag de boel even monteren (alles ligt nu open) en ik film het even. Ik heb een hard hoofd in dat het carburatie zou zijn, maar buiten de box denken is zeker niet gek!
 

freon

MF veteraan
19 dec 2006
2.167
316
Ja, die dop is er wel af, die had ik vermoedelijk ook wel wat eerder opgemerkt:) Maar ik zou wss niet de eerste zijn inderdaad...


Tussen het vervangen koppelingsplaten (waarbij ik om wat te controleren ook de korf af gehad heb) en dit probleem zit wel een volledige circuitdag. daar toch een dikke 200km gereden... Korf is er niet met speciale tool uitgegaan, dus inderdaad door achterwiel te blokkeren en met slagmoersleutel erop. Ik zag hier geen kwaad in, maar wellicht ga jij me nu anders vertellen..?
Ik weet het niet. Ik heb destijds op mijn cbr900rr ‘93 de ketting en kettingwielen vervangen die geborgd waren met (de verkeerde) locktite.
Ik heb toen de slagmoersleutel op de moer voor het voortandwiel gezet.
Bij de eerst volgende rit (circuitdag) schakelde hij bij plankgas en 10.000 rpm in 3e versnelling spontaan terug naar de 2e versnelling. Ik ging bijna over het stuur er af.
Thuis het blok gesplitst bleek er een brokje uit de schakelwals gebroken te zijn.
Ik weet niet of dit door de slagmoersleutel komt, maar ik durf dat niet meer.
 

RG-gamma

MF veteraan
29 nov 2009
19.774
5.015
Toegegeven, het geluid valt en beetje weg op film, maar ik heb het geprobeerd... Als het nodig is monteer ik de ketting nog even zodat ik wat weerstand kan geven. Voor de geïnteresseerden:

Klinkt als een motor die totaal uit synchronisatie staat,niet ergens iets mis bij de verbindingen van de carbs onderling?
Zou ieder geval de synchronisatie eerst maar eens controleren.
 
Laatst bewerkt:
Bovenaan Onderaan