brikkenellende

7 jul 2004
181
0
amsterdam
het begon met dat ik mijn cb500t niet goed meer in zn vrij kreeg.
toen werd het lastig om van zn 1 naar zn 2 te schakelen.
nu is vrijwel niks meer mogelijk.
iemand enig idee wat er is gebeurd?
 

RFast

Die hard MF'er
9 sep 2003
872
0
43
Lieshout
Schakelvork overleden?
schakelwals overleden?

denk dat het zo iets is, maar zit hier ook maar wat te gokken

succes met zoeken

RFast
 

Twan Janssen

MF veteraan
11 jun 2004
2.152
0
40
Venlo
Pff zou het eerlijk gezegd niet weten..
Heb je een wph?? misschien staan daar wat tips in.

Sorry hier heb je bar weinig aan :(


Succes
 
7 jul 2004
181
0
amsterdam
waar ik dus bang voor ben is dat ik het blok moet opentrekken.
en heb reeds een blok uit elkaar liggen van een reeds overleden exemplaar.
ik denk dat ik de hele handel maar in de gracht flikker..
 

RFast

Die hard MF'er
9 sep 2003
872
0
43
Lieshout
Kan ik me iets bij voortellen ja,
maar ben idd ook bang dat het blok open moet om deze klachten te verhelpen
;(

RFast
 

Ratz

MF veteraan
19 apr 2003
71.456
11
waar ik dus bang voor ben is dat ik het blok moet opentrekken.
en heb reeds een blok uit elkaar liggen van een reeds overleden exemplaar.
ik denk dat ik de hele handel maar in de gracht flikker..
Ik hoop dat je vlakbij een gracht woont, anders moet je er ook nog eens zoveel moeite voor doen ;) :)
Oja, als je de gemeente opbeld, komen ze het vrijwel zeker gratis ophalen :)
 

HondaCB500F

Die hard MF'er
17 apr 2004
290
0
Baarn
het begon met dat ik mijn cb500t niet goed meer in zn vrij kreeg.
toen werd het lastig om van zn 1 naar zn 2 te schakelen.
nu is vrijwel niks meer mogelijk.
iemand enig idee wat er is gebeurd?

Heb je er wel olie inzitten.....je zal de eerste niet zijn
schakelvork ?
koppelingsplaten ?
 
7 jul 2004
181
0
amsterdam
ik h eb m net van zn 3 naar zn 1 weten te krijgen.
ik krijg m helaas niet meer in een hogere versnelling.
als ik de koppeling loslaat gaat ie gewoon als de brandweer.
ik krijg alleen geen beweging meer in de schakelpook...
het is te erg dit. net een nieuwe band. net een grondige poetsbeurt. het ding staat te blinken als ik weet niet wat, de motor loopt als een zonnetje, maar hij kan dus alleen in zn 1
help
 

HondaCB500F

Die hard MF'er
17 apr 2004
290
0
Baarn
Dat wordt dan woon-erfjes rijden _O- _O- _O-

gewoon oplossen door de boel eens open te schroeven en te kijken wat je tegenkomt.
Probeer eerst eens je koppeling af te stellen misschien staat ie wel te strak of te los.