cbr 900 rr bj 89

hans 12345

MF'er
24 feb 2008
35
0
Ik heb sinds kort een cbr 900 rr aangeschaft, met een probleem mijn neutarlestand ( vrij )
groen lampje gaat langzaam tijdens het rijden oplichte.
Is dit een soort waarschuwwing / slijtage.
Wie kan mij helpen hogenood werk in Amsterdam daar heb je geen kanst teparkeren.
En dan tijdens het rijden raakt hij vermogen kwijt net of je moet draaien voor je reserve bezinestand. ( maar dat is niet het geval ) *O*
 

Unruled

Joe Bar style
21 aug 2007
25.333
298
32
Voorhout
Nou, niet op je typwerk.

Het lampje van je neutraal stand geeft je neutraalstand aan, het is geen waarschuwingslampje. Als hij tijdens het rijden aangaat zal het iets met je sensor zijn die niet helemaal lekker meer is. Vermogen verliezen kan vanalles zijn. Zit er goede olie in? Goede hoeveelheid? Loopt ie warm? Valse lucht? Laat eens iemand naar je carbs kijken (synchroniseren).
 
Laatst bewerkt:

hans 12345

MF'er
24 feb 2008
35
0
He vriend heb net ff de stekker los gehaald van m'n zijstandart en goed ingespoten met w 40 en ja hij slaat af als ik hem in z'n versnelling doet eindelijk,en alzzzheimer wie weet schande praat men er niet van.
Ik ben niet kwaad m'n olie zal ik ff kijken is erg moeilijk om het niveau tebepalen maaar ik ben blij je hebt me geholpen dus latersssss.
 

Unruled

Joe Bar style
21 aug 2007
25.333
298
32
Voorhout
He vriend heb net ff de stekker los gehaald van m'n zijstandart en goed ingespoten met w 40 en ja hij slaat af als ik hem in z'n versnelling doet eindelijk,en alzzzheimer wie weet schande praat men er niet van.
Ik ben niet kwaad m'n olie zal ik ff kijken is erg moeilijk om het niveau tebepalen maaar ik ben blij je hebt me geholpen dus latersssss.
Graag gedaan, maar het bovenstaande snap ik geen ruk van.
 

Schrootmasjien

Die hard MF'er
1 sep 2007
716
0
49
Hael
He vriend heb net ff de stekker los gehaald van m'n zijstandart en goed ingespoten met w 40 en ja hij slaat af als ik hem in z'n versnelling doet eindelijk,en alzzzheimer wie weet schande praat men er niet van.
Ik ben niet kwaad m'n olie zal ik ff kijken is erg moeilijk om het niveau tebepalen maaar ik ben blij je hebt me geholpen dus latersssss.
Schud het maar in m'n pet, dan zal ik het thuis wel eens uitzoeken... :/
 

hans 12345

MF'er
24 feb 2008
35
0
Hallo ik heb me verkeken, de Honda van mij was geen bj 89 maaaaaar 1998 foutje.
Mijn probleem was, als ik mijn zijstandaard niet had ingeklapt kon je niet rijden ( veiligheid )
Maar dat is na een beetje w 40 verholpen, stekkertje zat vol erosie onder de zit gedeelte.
Dus mijn groen lampje ( vrij stand ) brand gelukkig niet meer tijdens het rijden.
 

soesbabe

MF veteraan
19 jan 2007
23.978
1
Hallo ik heb me verkeken, de Honda van mij was geen bj 89 maaaaaar 1998 foutje.
Mijn probleem was, als ik mijn zijstandaard niet had ingeklapt kon je niet rijden ( veiligheid )
Maar dat is na een beetje w 40 verholpen, stekkertje zat vol erosie onder de zit gedeelte.
Dus mijn groen lampje ( vrij stand ) brand gelukkig niet meer tijdens het rijden.

als je een blade rijdt laat je hier dan eens zien... kan je zulke vragen ook plaatsen...

Het Honda CBR900RR Fireblade topic deel 17
 

Sheldon

MF most wanted
13 apr 2004
40.789
21
49
Knokke
Hallo ik heb me verkeken, de Honda van mij was geen bj 89 maaaaaar 1998 foutje.
Mijn probleem was, als ik mijn zijstandaard niet had ingeklapt kon je niet rijden ( veiligheid )
Maar dat is na een beetje w 40 verholpen, stekkertje zat vol erosie onder de zit gedeelte.
Dus mijn groen lampje ( vrij stand ) brand gelukkig niet meer tijdens het rijden.

jij hebt het over je groen lampje die oplicht tijdens het rijden,
en je geeft je jiffy daarvan de schuld....??? :?
Mocht je contact van je jiffy niet werken, of het stekkertje geen contact maken,
dan brandt het oranje lichtje....
Het groene lichtje heeft niets te maken met je jiffy.
Maar ben blij voor je dat je weer kan rijden....
dus die WD40 is echt wonderspul.....
want je spuit je jiffy in ermee, en hij houdt niet meer in

[me]Sheldon spingt van zijn stoel om ook enkele bussen van dat superspul in te slaan[/me]
 
Laatst bewerkt:

Testa-Rossa

MF veteraan
19 dec 2006
7.585
0
31
Achterhoek!
Hallo ik heb me verkeken, de Honda van mij was geen bj 89 maaaaaar 1998 foutje.
Mijn probleem was, als ik mijn zijstandaard niet had ingeklapt kon je niet rijden ( veiligheid )
Maar dat is na een beetje w 40 verholpen, stekkertje zat vol erosie onder de zit gedeelte.
Dus mijn groen lampje ( vrij stand ) brand gelukkig niet meer tijdens het rijden.
Het is normaal dat je motor niet start of afslaat bij een uitgeklapt zijstandaard... zit meestal gekoppelt aan je neutraalschakelaar. Wat er bij jou allemaal mis is valt niet echt op te maken uit je berichten.
 

LocoSanchez

Die hard MF'er
21 mrt 2008
595
0
48
Ik heb sinds kort een cbr 900 rr aangeschaft, met een probleem mijn neutarlestand ( vrij )
groen lampje gaat langzaam tijdens het rijden oplichte.
Is dit een soort waarschuwwing / slijtage.
Wie kan mij helpen hogenood werk in Amsterdam daar heb je geen kanst teparkeren.
En dan tijdens het rijden raakt hij vermogen kwijt net of je moet draaien voor je reserve bezinestand. ( maar dat is niet het geval ) *O*
WTF?!

:?
 

musQ

Die hard MF'er
2 feb 2008
561
0
33
Noord-Brabant
Snap er geen snars van.

Groen lampje=neutraal

Oranje of geel lampje= jiffy

Motor start niet als jiffy uitgeklapt is.

Als je tijdens het rijden een groen lampje ziet. Dan zul je dat denk ik als je van 1 naar zen 2 schakelt zien. Als je niet goed door kan schakelen en dan blijft ie branden rolt ie in zen neutraal en ja gassen kan je maar er gebeurt niets.

Oplossing hiervoor=wat motorolie erbij kappen

Hoe kijken hoeveel motorolie je nog hebt= er zit een glaasje op de zijkant van je blok, als je je motor recht houdt kan je precies zien hoeveel erin zit.

Tip voor de volgende keer= neem de tijd om alles duidelijk in te tikken zodat de medemens het kan begrijpen wat je wilt vertellen of vragen.


Je vous merci.

Au revoir.
 

hans 12345

MF'er
24 feb 2008
35
0
Hallo daar is tie weer, probleem nog steeds de wereld niet uit !!!!!!!

Voor de duidelijkheid, ik heb een Honda cbr 900 uit 1998 en niet uit 89' foutje , het addertje is neurale stand ( groenelamp ) gaat langzaam oplichten tijdens het rijden en als dat gebeurd,dan
loopt hij niet lekker.

Is net of er ergens sluiting wordt gemaakt , of is het mogelijk accu ! of mijn unit km /toeren teller.
Wie het weet mag het zeggen ( H E L P )