Doorslaan toerental Yam Div 600

tux

Rookie
1 jul 2002
22
0
Antwerpen
Hallo allemaal,

ik rijd sinds een maand met een Diversion 600 uit 1992. Motorfiets is probertjes in orde (net nog groot onderhoud gehad, en volgens de motor-sleutelaar dik in orde).

Nu had ik laatst wel iets raar: bij het accelereren in 2e versnelling sloeg de motor vanaf 7000 toeren (net waarneer het een beetje vlot begint te gaan) in 1 klap door naar de 11000. Maar zonder trekkracht. Heb dit een paar keer meegemaakt, daarna nietmeer.

Mijn idee was: slippende koppeling (er zit een nieuwe koppelingskabel op). Ik heb daarom enkele malen in een hoge versnelling met lage snelheid stevig gas gegeven. (Dacht dat dat manier is om koppeling te testen) en dat gaf geen probleem. Koppeling slipt blijkbaar niet.

Jullie enig idee waar het aan zou kunnen liggen?

alvast bedankt,
Tux
 

Fastcruiser

MF veteraan
Donateur
14 aug 2001
11.023
331
Bezoek site
Klinkt mij alsof hij even uit de versnelling schiet, maar ik ben een technische leek.

Hoop niet dat het dit is, want dan moet de schakelbak bekeken worden...
 

Froggy

MF veteraan
13 aug 2001
10.430
1
38
Noord-Limburg
Meestal als het toerental plotseling omhoog schiet met een klein beetje acceleren.
Zijn de koppelingsplaten versleten.
Is dit meer 1 keer voor gekomen :?
 

tux

Rookie
1 jul 2002
22
0
Antwerpen
Meestal als het toerental plotseling omhoog schiet met een klein beetje acceleren.
Zijn de koppelingsplaten versleten.
Is dit meer 1 keer voor gekomen :?
Bij het laatste ritje voor de eerste keer voorgekomen. Gebeurde 2 tal keren. Daarna nietmeer.

Zijn koppelingplaten een dure grap?

Tux
 

tux

Rookie
1 jul 2002
22
0
Antwerpen
Voordat je het monster bloot legt zou ik ook ff kijken of je koppelingskabel niet te strak zit...
Wel, daar zit ik ook aan te denken. Het is namelijk zo dat toen de nieuwe kabel er op lag, er na een tijdje speling kwam op de koppelingshendel. Ik heb toen de kabel dmv. de stelschroef wat strakker aangespannen.
Het probleem zit em in het hendeltje aan de andere kant van de kabel. Blijkbaar zit daar wat speling op (ik zal het veertje eens moeten nakijken denk ik).

Want constant rijden met een ietsiepietsie 'ambriage" lijkt me niet echt bevorderlijk voor de koppeling :)

Tux
 

joeltje

MF veteraan
5 dec 2001
2.368
0
44
Vught
dat voel je wel...

gaan de toeren van de motor ook wel omhoog?

ik zou ook denken aan de aftelling van de koppolingskabel. wellicht is deze versleten? of moet hij goed afgesteld worden?
 

tux

Rookie
1 jul 2002
22
0
Antwerpen
dat voel je wel...

gaan de toeren van de motor ook wel omhoog?

ik zou ook denken aan de aftelling van de koppolingskabel. wellicht is deze versleten? of moet hij goed afgesteld worden?
Motor gaat ook in de toeren, ja.

Hmmm... waarschijnlijk ligt het wel aan de koppelingskabel. Twas mijn eerst eigen interventie. (Buiten mn spiegels juist zetten) Ik moet nog VEEL leren :)

Bedankt voor de info.
BTW cool forum: hier krijg je nog een antwoord op je vraag :)
 

roestendoenze

MF veteraan
28 feb 2002
16.838
670
omg.Eindhoven
dat voel je wel...

gaan de toeren van de motor ook wel omhoog?
Als je vol gas zit te geven & hij schiet uit de versnelling gaan de toeren echt wel omhoog.

Maar hij schiet er normaal gesproken niet weer vanzelf weer in.


Ik ga ook voor slippende koppelingsplaten.

1 kabelafstelling -> aangrijpingspunt te laat
2 olie -> slechte olie (syntetische)
3 platen -> te dun (versleten)
 

Hellraiser

MF veteraan
25 nov 2001
1.151
0
44
Uden
:^ klinkt als het zelfde probleem als bij mij, bij m'n FJ... Koppelingsplaatjes van mijn fiets worden voor niks vervangen binnen de garantie-termijn :}
 

Sabelhout

MF veteraan
28 jan 2002
1.754
0
39
Apeldoorn
Kan het dat hij uit versnelling schiet, en er (door even gas terug te nemen) weer in?

Tux
Wat ik wel een keer heb gehad is toen ik in de tweede versnelling reed tot in het rood ( :9~ ) dat de versnelling toen in zijn neutraal sprong :( . Toen maar in zijn drie gezet en verder gereden :)
 

Rommelrijder

Die hard MF'er
12 mei 2002
395
0
Hallo allemaal,

ik rijd sinds een maand met een Diversion 600 uit 1992. Motorfiets is probertjes in orde (net nog groot onderhoud gehad, en volgens de motor-sleutelaar dik in orde).

Nu had ik laatst wel iets raar: bij het accelereren in 2e versnelling sloeg de motor vanaf 7000 toeren (net waarneer het een beetje vlot begint te gaan) in 1 klap door naar de 11000. Maar zonder trekkracht. Heb dit een paar keer meegemaakt, daarna nietmeer.

Mijn idee was: slippende koppeling (er zit een nieuwe koppelingskabel op). Ik heb daarom enkele malen in een hoge versnelling met lage snelheid stevig gas gegeven. (Dacht dat dat manier is om koppeling te testen) en dat gaf geen probleem. Koppeling slipt blijkbaar niet.

Jullie enig idee waar het aan zou kunnen liggen?

alvast bedankt,
Tux
Volgens mij is er niets aan de hand.
Je hebt deze motor pas kort.
Het is dus mogelijk dat je hem een paar keer wat slordig in de 2e versnelling gezet hebt.
Als hij er dan uit schiet dan zit het toerental zo aan de 11000.
Als het de koppeling is dan blijft het probleem bestaan.
Je beweerd echter dat het een paar keer is voorgekomen en daarna niet meer.

suc6 R.R.
 

BBS

Die hard MF'er
14 jun 2001
259
0
41
Scheveningen
Let op: er moet wel enigszins speling staan op de koppeling.
Dus, wanneer je de handle intrekt moeten de eerste paar mm loos zijn. (bij mij 4 mm bij dat stukje waar je de kabel bij de handle ziet).

Anders staat ie te strak en blijft je koppeling slepen.
 

jkoehorst

MF veteraan
5 dec 2001
6.667
1
40
Hengelo (ov.)
Let op: er moet wel enigszins speling staan op de koppeling.
Dus, wanneer je de handle intrekt moeten de eerste paar mm loos zijn. (bij mij 4 mm bij dat stukje waar je de kabel bij de handle ziet).
...
idd, door dat kleine beetje speling kan de koppeling volledig aangrijpen, anders houd de kabel&hendel hem tegen.

...
Anders staat ie te strak en blijft je koppeling slepen.
Koppeling blijft dan niet slepen, anders zou je er niet eens mee kunnen rijden.

Je krijgt dan het probleem waarvoor dit topic is gestart, koppeling slipt pas door bij hogere belasting. Precies dezelfde symptonen als versleten koppelingsplaten.