Dorsoduro 900 slippende koppeling

chupkes

Die hard MF'er
14 mei 2009
283
0
28
Barneveld
TL;DR: koppeling van nieuwe Dorso 900 slipt in iedere versnelling vanaf 6k rpm. Schiet dan door naar 8,5-9k. Lijkt alleen te gebeuren als ie goed warm is. Iemand toevallig dezelfde ervaring met z'n Appie gehad? Ook kunnen oplossen? :j

Dit begint al een beetje een hoofdpijnverhaal te worden.. Eind april heb ik een supertoffe Dorsoduro 900 gekocht, voorraadmodelletje. Netjes 0km op de teller, motor uit 2019. Lekker rustig ingereden, na 500km steeds beetje verder gaan oprekken. Na 1000km de eerste beurt gehad, daarna kon het gas los. Maar toen ging de koppeling opeens slippen.

De volgende dag de dealer weer gebeld en langsgegaan met de motor. Toen konden ze niets vinden, zelfs drie monteur op laten rijden op mijn aandringen. Geen probleem kunnen constateren. Ik weer terug (ffs.. 50 minuten rijden iedere keer), proefritje gedaan, leek inderdaad weer goed te zijn. Terug over de snelweg ging de koppeling echter meteen weer slippen: probleem doet zich dus veel sneller voor op hogere snelheden. Meteen omgekeerd, videotje gemaakt en weer bij de dealer naar binnen gebracht. Die hebben daarna gelukkig ook zelf het probleem kunnen constateren.

Paar dagen later: probleem gevonden en opgelost. Er zat een koppelingsplaat verkeerd gemonteerd. Ik motor weer ophalen, merkte meteen dat de koppeling een stuk eerder aangreep. Flink stuk gaan rijden, probleem deed zich inderdaad niet meer voor.

Weekje later: in het weekend pak ik de motor weer uit de schuur, lekker stukkie scheuren. Tot mijn verbazing slipt die fucking koppeling weer. Motor op laten halen en weer wachten.. Woensdag einde van de dag klaar: hele koppeling vervangen. Zelfs uit een ander voorraadmodel getrokken, omdat het anders zo lang zou duren voordat de onderdelen binnen zouden zijn. Ik blij, zaterdag werd ie weer teruggebracht.

Vandaag motor weer terug, yay! Vanavond lekker stukkie gaan rijden. Goed warmgereden, daarna maar weer even proberen. Bwoaaaap, koppeling slipt nog steeds als een gek. Ook m'n pa nog even laten rijden, die constateert hetzelfde: vanaf 2e versnelling en hoger, gaat ie bij volgas slippen vanaf 6000 rpm. Dan schiet ie meteen naar 8,5-9k rpm en daar blijft ie lekker hangen, terwijl je dus nog wel accelereert. Dat ding klinkt dan dus als een scooter, had liever een variomaat willen zijn ofzo. Als je op dat moment het gas ietsje loslaat, valt het toerental ook meteen terug. Duidelijk slippende koppeling. Wat me op de terugweg van m'n pa wel opviel: als de motor nog relatief koud is, slipt ie niet.

Anyhow, zijn er hier mensen die hetzelfde hebben ervaren? Liefst met een Dorsoduro of Shiver? Ik ga dinsdag de dealer weer bellen, maar ik hoop stiekem dat er iemand een gouden tip heeft.
 

RG-gamma

MF veteraan
29 nov 2009
16.570
3.433
Andere olie proberen zou kunnen helpen,als er nu bv een vol synthetische in zit overstappen naar een half synthetische olie,
en als er een half syntheet al in zit een ander merk proberen.Verder zag ik dat deze motor een hydraulische koppeling heeft,
misschien een probleem met de hulpkoppeling cilinder dat die niet goed terug komt,ik kan me voorstellen dat door het lange stilstaan daar misschien
corrosie in is ontstaan.Ik neem aan dat je nog garantie heb op die motor,
dan is het toch aan de dealer om het op te lossen,hoe vervelend het ook voor je is iedere keer de motor in te leveren.
 
Laatst bewerkt:
  • Like
Waarderingen: chupkes

MasterTommy

MF veteraan
14 sep 2008
13.361
243
28
Amsterdam
Andere olie proberen zou kunnen helpen,als er nu bv een vol synthetische in zit overstappen naar een half synthetische olie,
en als er een half syntheet al in zit een ander merk proberen.Verder zag ik dat deze motor een hydraulische koppeling heeft,
misschien een probleem met de hulpkoppeling cilinder dat die niet goed terug komt,ik kan me voorstellen dat door het lange stilstaan daar misschien
corrosie in is ontstaan.Ik neem aan dat je nog garantie heb op die motor,
dan is het toch aan de dealer om het op te lossen,hoe vervelend het ook voor je is iedere keer de motor in te leveren.
Bij een motor van deze leeftijd moet er makkelijk een volsyntheet inkunnen, en waarschijnlijk is dat zelfs voorgeschreven.
 
  • Like
Waarderingen: chupkes

RG-gamma

MF veteraan
29 nov 2009
16.570
3.433
Bij een motor van deze leeftijd moet er makkelijk een volsyntheet inkunnen, en waarschijnlijk is dat zelfs voorgeschreven.
Ja dat zal wel,maar als ik op Aprilia forums leest dat het probleem van de TS vaker voorkomt bij Aprilia motoren en dat eigenaren zover gaan
om de stalen platen flink op te ruwen of zelfs te stralen om te voorkomen dat de koppeling doorslipt dan zal een half syntheet beter zijn dan een vol syntheet.
En anders mag je even vertellen wat dan wel de oorzaak is dat de koppeling doorslipt als alles al vervangen is.
 
  • Like
Waarderingen: chupkes

chupkes

Die hard MF'er
14 mei 2009
283
0
28
Barneveld
Andere olie proberen zou kunnen helpen,als er nu bv een vol synthetische in zit overstappen naar een half synthetische olie,
en als er een half syntheet al in zit een ander merk proberen.Verder zag ik dat deze motor een hydraulische koppeling heeft,
misschien een probleem met de hulpkoppeling cilinder dat die niet goed terug komt,ik kan me voorstellen dat door het lange stilstaan daar misschien
corrosie in is ontstaan.Ik neem aan dat je nog garantie heb op die motor,
dan is het toch aan de dealer om het op te lossen,hoe vervelend het ook voor je is iedere keer de motor in te leveren.
Ik verdenk intussen ook gewoon de olie inderdaad. Helemaal omdat het probleem zich pas voordoet als ie goed warm is, kan me haast niet voorstellen dat er dan nog een mechanisch onderdeel is dat niet goed is.. Maar goed, zo gek veel verstand heb ik er zelf ook niet van.

Qua olie staat er alleen SAE 15W50 in het boekje. Niet of het vol- of halfsyntheet moet zijn. Ik zie Ronk hierboven dan wel 'deelsyntheet' in z'n Shiver gooien, maar das wel een 750 en geen 900.

Dinsdag de dealer maar weer terugbellen, eens horen wat ze zelf denken. Wel schijtirritant dat ze blijkbaar niet goed genoeg hebben proefgereden. Het probleem wordt echt wel snel duidelijk als ie eenmaal goed warm is, kwestie van even genoeg tijd ervoor nemen.
 

RG-gamma

MF veteraan
29 nov 2009
16.570
3.433
Wat ook de oorzaak moge zijn het moet op te lossen zijn,het is niet de enigste Dorseduro in de wereld,als ze allemaal
zo,n probleem zouden hebben zou er flink geklaagd zijn bij Aprilia,ook op het net is er maar weinig over dat probleem te vinden.
 

chupkes

Die hard MF'er
14 mei 2009
283
0
28
Barneveld
Er valt inderdaad weinig over te vinden online @RG-gamma. Lijkt me geen veelvoorkomend probleem iig.

Dealer heeft er idd al nieuwe platen ingezet. Dat zou het probleem ook niet meer mogen zijn nu.
 

chupkes

Die hard MF'er
14 mei 2009
283
0
28
Barneveld
@MooMoo: hij wordt morgen weer opgehaald. Ze gaan nu het hele koppelings-gedoe op het stuur vervangen. Ik ben benieuwd.. Ik druk ze sowieso even op het hart een goed half uur te gaan proefrijden voordat ze bellen dat ie gemaakt is.