Fireblade 954 '02 lekstroom

Errorken

MF'er
21 apr 2004
74
0
Ik heb de laatse tijd wat problemen met starten (batterij deed het niet meer op het laatste).
Eerst maar is op zoek gegaan (via de honda service manual) of het niet aan iets anders kan liggen.

Alles bleek normaal te zijn, laadspanning ok etc. Enkel en alleen de lekstroom is 1.28mA terwijl dit volgens
de manual maar maximaal 0.20mA mag zijn.

Dan maar naar de dealer, deze vond er zelf ook niks aan zei dat het de batterij was. Aangezien dit de originele
batterij is (die nu 3 jaar oud is) zou dit goed het probleem kunnen zijn.
Nu zit de nieuwe batterij er in van zaterdag en kan ik nog niet zeggen of het allemaal opgelost is.

Nu, om de problemen wat voor te blijven vraag ik mij toch nog af of die 1.28mA lekstroom normaal is ?

Ik hoop dus op reacties van mensen die dit weten of het zelf even nameten op hun 954.

Het nameten is heel eenvoudig:

+ multimeter nemen , rode plug in de V/mA , zwarte in de COM, op 200mA DC zetten
+ zadel verwijderen
+ '-klem' losschroeven van de batterij
+ rode klem aan de '-klem' houden, zwarte klem aan de '-pool' van de batterij houden en de waarde aflezen.

Noot: voor mensen die HISS enabled hebben (de rode pinkende led in het dash) enkel de waarde aflezen wanneer de led
uit gaat. Wanneer de led aan is gaat de waarde pieken (normaal), het is de constante waarde die je krijgt wanneer
de led uit is die de lekstroom is.

Alvast bedankt.
 

Aprilia4fun

MF veteraan
11 sep 2002
8.078
52
Noord Holland
:? schaal op 200 mA en dan 1,28 mA aflezen is niet zo nauwkeurig,wat is de afwijking van de meter zelf.Alleen een normaal ledje trekt al 15 mA een low current 4 a 5 mA dus ik begrijp het manual niet helemaal dat jij een stroom van 0,2 mA dat is dus 200 uA af moet lezen en daar loopt je accu echt niet van leeg?
 

Errorken

MF'er
21 apr 2004
74
0
Wel, wat de afwijking van het metertje is weet ik niet. Het is allesinds een serieus el-cheapo metertje omdat mijn vader mijn goede meters allemaal heeft afgestookt B|

Anyway, op 2000 µA schaal lees ik dus 1268 µA af oid, dus zoveel verschilt maakt het niet. En ik denk persoonlijk niet dat de meter een mA afwijkt (hoe sjiep ie ook is)

Dat de batterij leegloopt met 1.28mA weet ik niet ? Het is allesinds 6x zoveel (ok, dat is relatief want het blijft nog een klein getal) dan dat er in de manual staat...

Omdat de moto nu binnenstaat en ik er niet mee rijd tijdens de winter is het ook zo lastig om te vertellen of het opgelost is met die batterij :X ik probeer gewoon al wat dingen uit te pluizen zodat als ik in het voorjaar weer ga rijden en het doet zich nog steeds voor dat ik al weet wat te doen...

Volgens de manual zou het de gelijkrichter kunnen zijn als de lekstroom groter is dan 0.2mA , maar ik voel er weinig voor om al die connectors gaan uit te trekken ed, is een hele nest omdat terug mooi in elkaar gestopt te krijgen.

Daarom dat ik gewoon een referentie waarde vraag van mede :] met een blade om even te vergelijken. Misschien klopt de manual wel niet helemaal, want wij hebben HISS en in amerika niet... maar zolang ik dus geen referentie heb kan ik ook niet verder.
 

Aprilia4fun

MF veteraan
11 sep 2002
8.078
52
Noord Holland
Als je er niet mee rijd van de winter staat je accu toch op een druppellader?
die 1,28 mA is echt te verwaarlozen stelt geen ene reet voor.Pas na ruim een half jaar zou de accu leeg beginnen te raken,dus zet je druppellader erop,of je laad de accu een keer per maand op met de gewone motorfiets lader .

Lekker knallen met die blade van je.

succes