functie toetsen doen vreemd bij mij

sideburns

MF veteraan
7 nov 2001
1.384
0
s-Hertogenbosch
www.fj1200.nl
Had ff een vraagje aan de MOD\'s. Was net iets aan het posten waar ik een I met puntjes nodig had. Dus ikke proberen want die weet ik nooit te zitten. Als je ALT-137 intikt: RARA? Nou? Ik was weg bij deze site en zat opeens op de MSN-site. Ook ALT-134 heeft zo\'n effect alleen dan ga je een pagina terug? Waar haal ik nu mijn E met puntjes vandaan? (ALT-137 toch?)
Is niet echt belangrijk weet ik maar ach..
 

Spider

A dirty mind is a joy forever!
Donateur
17 aug 2001
97.246
14
Vlakbij Utrecht
Ik heb geen idee (werk dan ook niet als compubeheerder), ïëÄÜüö werkt allemaal op mijn compu!
 

Rage

MF veteraan
23 dec 2001
4.808
0
39
Emmen
kunt het misschien ook zoow proberen \"Xe \'Xe \"Xi (maar dan zonder de X natuurlijk)...
Het lijkt alsof die dinkies het niet doen maar de compu houdt je voor de gek hehe :P
 

Duderuud

Admin
Crew
19 mei 2001
30.622
534
Ede (Gelderland)
www.motor-forum.nl
Ligt aan je toetsenbord instellingen.

Ik heb hier onder XP hetzelfde probleem, ik moet dus shift-aanhalingsteken, dan e doen voor een ë. (Snappen jullie het nog :) )

Moet je in ieder geval bij de toetsenbord/landinstellingen aanpassen, maar hoe precies...onder XP ben ik er nog niet helemaal uit :)
 

Revolution

MF veteraan
2 jun 2001
16.917
0
Bij keyboardinstellingen van VS Internationaal naar VS gaan, of net andersom, dan is het opgelost.
 

Niels

MF veteraan
Donateur
21 mei 2001
19.812
6
Ligt aan je toetsenbord instellingen.

Ik heb hier onder XP hetzelfde probleem, ik moet dus shift-aanhalingsteken, dan e doen voor een ë. (Snappen jullie het nog :) )

Moet je in ieder geval bij de toetsenbord/landinstellingen aanpassen, maar hoe precies...onder XP ben ik er nog niet helemaal uit :)
XP eXtra Problemen, dus zoek ze ..............
 

zut

MF veteraan
11 jun 2001
2.160
0
Achterhoek
Bezoek site
Ligt aan je toetsenbord instellingen.

Ik heb hier onder XP hetzelfde probleem, ik moet dus shift-aanhalingsteken, dan e doen voor een ë. (Snappen jullie het nog :) )

Moet je in ieder geval bij de toetsenbord/landinstellingen aanpassen, maar hoe precies...onder XP ben ik er nog niet helemaal uit :)
Ik kan dit probleem ook bij mezelf veroorzaken onder 98, 2000, xp ed. Gewoon toetsenbord VS met taal nederlands. Dan krijg ik ook de optie\"shift-aanhalingsteken, dan e doen voor een ë\".

Bij XP aanpassen via configuratiescherm en dan naar \"Date, time, language and regional options\" en dan effe klikken op \"Regional and language options\". Kijk dan even in tabblad languages.
 
Laatst bewerkt: