Gas blijft hangen

FreekT

MF'er
14 jan 2013
220
0
1000km en twee maanden geleden heb ik een grote beurt laten uitvoeren op mijn Suzuki SV650 uit 2006. Hierbij zijn onder andere de bougies geïnspecteerd en de kleppen gesteld. Na deze beurt liep de motor een beetje laag stationair, maar dit nam ik voor lief en ging verder. De laatste dagen merkte ik echter dat de motor wel heel laag stationair liep en ook heel vaak uitviel. Hierop heb ik aan de stationairschroef gedraaid om hem iets hoger stationair te laten lopen, maar het probleem werd alleen maar erger.

Vanochtend bleef de motor laag stationair draaien als hij gestart werd. Als je daarna gas gaf en het toerental kwam boven de 4000 uit, dan bleef hij daarop hangen terwijl het gas dicht was. Af en toe valt het toerental echter weer terug naar 1000 en valt de motor uit. Tijdens de rit heb ik een keer een foutmelding gekregen, maar omdat ik geen gereedschap bij mij had, kon ik deze niet uitlezen en na een tijdje was deze ook weer verdwenen. Dit alles resulteerde toch wel in gevaarlijke situaties op de weg, dus ik ben gelijk naar de motorzaak gereden om het probleem te melden.

Bij de motorzaak hebben ze even gekeken, maar wisten ze ook niet precies wat het probleem was. Ze wisten mij echter wel meteen te vertellen dat het niet door de grote beurt gekomen is, want dan zitten ze niet aan het gaskleppenhuis of de afstelling van de motor.
Ze roken echter wel dat de motor veel benzine verbruikte.

Heeft iemand enig idee wat er mis kan zijn met de motor en of het kan liggen aan de grote beurt die uitgevoerd is?
 

bananeman1001

MF veteraan
2 feb 2008
11.625
180
als het stationair toerental niet af te stellen is, en het toerental ook te hoog blijft, dan kan het stationaire mengsel te arm zijn.
dan kan een verkeerde afstelling zijn of valse lucht.
 
Laatst bewerkt:

FreekT

MF'er
14 jan 2013
220
0
Ik heb de aansluitingen van het gaskleppenhuis op de cilinder gecontroleerd maar hier kan ik geen lek ontdekken.

Ook heb ik de Scotoiler gecontroleerd die aangesloten zit op een vacuumnippel, maar deze leek mij op het oog ook nog goed.

Is er nog iets waar ik naar kan kijken wat vaak problemen geeft na verloop van tijd/na het stellen van de kleppen?
 

Ed HondaCB50J

MF veteraan
24 jun 2004
2.611
8
De Lier
Evenals de oiler..

Een vaccuum lek is eigenlijk onmogelijk om met het oog te controleren.
Hooguit noem je dat dan een visuele inspectie, maar van een controle is geen sprake..

Het lijkt er trouwens wel op alsof het een vaccuum/valselucht lek is. Eenvoudig te controleren.

Zorgen dat de motor loopt, en met deo of wd40 oid rond de verdachte punten spuiten. En als de motor reageert door harder of zachter te lopen, of afslaan, is er sprake van een lek.

Probeer de motor zo mooi mogelijk te laten lopen tijdens de test. Met 4000rpm controleren kan, maar het is wel iets moeilijker te detecteren dan dat hij gewoon normaal stationair draait.
 

MasterTommy

MF veteraan
14 sep 2008
13.390
286
Amsterdam
Is er gesynchroniseerd bij de grote beurt? Indien de gasklephuizen luchtomloopschroeven hebben, staan deze beide minimaal een slag open? Hoe werkt de choke? Indien via een waselement in het koelcircuit, is het koelsysteem goed ontlucht en hangt er geen luchtbel in?

Etc etc
 

FreekT

MF'er
14 jan 2013
220
0
Ik heb de oiler gecontroleerd door de vacuumslang los te halen en het vacuumnippel vervolgens af te dichten, maar dit bracht geen verandering.

Of het gaskleppenhuis gesynchroniseerd is de bij de laatste beurt weet ik niet zeker. Ik vermoed van niet aangezien ze vanochtend vrij snel waren met het verklaren dat zij niks gedaan hebben tijdens die beurt wat dit probleem zou kunnen veroorzaken :/
Luchtomloopschroeven zou ik even naar moeten zoeken, geen idee of die op deze motor zitten.
Choke zit er sowieso niet op aangezien het een SV met injectie is.
 

MasterTommy

MF veteraan
14 sep 2008
13.390
286
Amsterdam
Choke zit er sowieso niet op aangezien het een SV met injectie is.

Dan zal ik het koudestartregeling noemen. Dat heeft een niet-hypermoderne injectiefiets namelijk wel. Tijdens een koude start is het toerental hoger, de manier waarop dat wordt gedaan is hier bepalend. Dat je geen hendeltje op je stuur hebt zegt alleen maar dat het automatisch gaat, de vraag is dan even hoe. Indien het koelsysteem er voor verantwoordelijk is, zoals ik schreef, kan daar ook het probleem liggen in de vorm van een luchtbel.
 

sanscorp

MF veteraan
21 sep 2010
4.410
819
Almere
Als de sv enigszins gelijk is aan de dl650 dan heb je te maken met de "choke" die Suzuki fast idle noemt.

Kan een defecte temperatuursensor zijn, maar ook de afstelling komt vrij nauw en de fietsen zijn ernstig gevoelig. Als valse lucht uitgesloten is dan ook even de werking van de kleppen controleren (tp, stp, tps en stps) als je op die termen zoekt icm je type dan vind je vast wel hoe het af te stellen is. Voor de v-strom zijn er in ieder geval genoeg nuttige topics: ik weet alleen niet of de sensor en afstelwaarden overeen komen.
 
Laatst bewerkt:

FreekT

MF'er
14 jan 2013
220
0
Als de sv enigszins gelijk is aan de dl650 dan heb je te maken met de "choke" die Suzuki fast idle noemt.

Kan een defecte temperatuursensor zijn, maar ook de afstelling komt vrij nauw en de fietsen zijn ernstig gevoelig. Als valse lucht uitgesloten is dan ook even de werking van de kleppen controleren (tp, stp, tps en stps) als je op die termen zoekt icm je type dan vind je vast wel hoe het af te stellen is. Voor de v-strom zijn er in ieder geval genoeg nuttige topics: ik weet alleen niet of de sensor en afstelwaarden overeen komen.

Wat ik tot nu toe kan vinden wijst inderdaad op een fast idle bij de SV.

De temperatuur die in het dashboard verschijnt is twee jaar geleden al vreemd gaan doen. Stijgen naar de 90 graden en daarna binnen 20 seconden zakken naar de 78 en dit tijdens de hele rit. Zal eens kijken of ik die sensor kan controleren.

Verder kan ik zelf weinig doen, dus als het daar niet mee opgelost is ga ik dinsdag even bellen of ik snel terecht kan bij een motorzaak.

Ik ben nu toch wel heel benieuwd of het door de grote beurt komt of dat het gewoon toeval is :X
 

Janbros

MF veteraan
4 feb 2005
10.697
4.222
wezemaal
Indien het koelsysteem er voor verantwoordelijk is, zoals ik schreef, kan daar ook het probleem liggen in de vorm van een luchtbel.

geen koelwater, STVA doet het bij de SV650

De temperatuur die in het dashboard verschijnt is twee jaar geleden al vreemd gaan doen. Stijgen naar de 90 graden en daarna binnen 20 seconden zakken naar de 78 en dit tijdens de hele rit. Zal eens kijken of ik die sensor kan controleren.

toen er nog injectie op mijn blok zat, deed die dat ook en was gewoon normaal. thermostaat gaat open bij 88°, warm water gaat maar radiator waardoor het afkoelt, thermostaat sluit weer meer waardoor water weer opwarmt, enz ...
 

FreekT

MF'er
14 jan 2013
220
0
Vanochtend wilde ik, voordat ik de motorzaak ging bellen, toch nog even een laatste keer kijken of ik iets kon vinden.

Bij de eerste startpoging kwam er een steekvlam uit de uitlaat en klonk er een harde knal. Nu wil de motor helemaal niet meer starten. De startmotor draait wel, je hoort de brandstofpomp ook aan gaan als je het contact omdraait, maar verder lijkt het erop alsof de motor geen benzine krijgt.

Zijn er met deze symptomen nog dingen die uitgesloten kunnen worden? Of is dit genoeg info om een duidelijk probleem aan te duiden?
 
Bovenaan Onderaan