Geen gebruikersonderwerpen bij 'Mijn M-F'

Status
Niet open voor verdere reacties.

Mosibi

MF veteraan
21 mei 2004
8.132
3
46
Emmen (Drenthe)
Bezoek site
Bij 'Mijn M-F' zie ik geen gebruikersonderwerpen meer. In de voorkeuren is de waarde bij 'Aantal gebruikersonderwerpen' leeg. Aanpassen/invullen werkt niet, na de submit is de waarde weer leeg.
 

Swifty

MF veteraan
13 dec 2004
7.088
6
45
Bij 'Mijn M-F' zie ik geen gebruikersonderwerpen meer. In de voorkeuren is de waarde bij 'Aantal gebruikersonderwerpen' leeg. Aanpassen/invullen werkt niet, na de submit is de waarde weer leeg.
Heb ik ook last van. Bovendien kan ik het vinkje voor een notitieblok in Mijn M-F niet verwijderen.
 
Laatst bewerkt:

chielmi

MF veteraan
30 mrt 2003
5.088
0
38
Heerenveen
Ik heb hetzelfde probleem. De voorkeursinstellingen worden niet correct overgenomen. Mijn MF is op het moment helemaal leeg. Ook worden de topics nieuw --> oud getoond, terwijl ik dit elke keer opnieuw in de voorkeursinstellingen wijzig van oud --> nieuw.
 

Super Boer

MF veteraan
26 jun 2006
20.491
6
Bij 'Mijn M-F' zie ik geen gebruikersonderwerpen meer. In de voorkeuren is de waarde bij 'Aantal gebruikersonderwerpen' leeg. Aanpassen/invullen werkt niet, na de submit is de waarde weer leeg.
Ik heb precies hetzelfde, bij stom toeval zat ik vanavond het 1 en ander aan te passen bij voorkeuren, omdat ik opeens zag dat mijn 'priveberichten' tekentje weg was, na het vinkje bij priveberichten een keer uit en weer aan gezet te hebben en op wijzigen geklikt te hebben zijn tot mijn stomme verbazing de gereageerde onderwerpen weg. Elke keer als ik het vakje invul, is ie bij weer kijken, leeg. Help..? :+
 
Laatst bewerkt:

Daros

MF veteraan
10 okt 2006
1.221
0
32
Odijk
Ik had nergens last van...

Ging ik het vinkje uitzetten van laat berichten zien bij reactie en klap ! hup weg was het.
 
Status
Niet open voor verdere reacties.