Geen nieuwe post vanuit topic index

MartijnL

MF veteraan
22 mei 2001
1.301
0
www.gamersnet.nl
Als ik in b.v. de V&O index ga staan dan kan ik geen nieuw topic aanmaken. Als ik daarna een topic inga dan kan ik plots wel een nieuw topic aanmaken :?
 

Tensive

MF veteraan
14 okt 2001
5.754
0
44
Arnhem
www.tensive.nl
Op dit moment kan ik ook geen topics aanmaken.

Als ik hier in dit topic kom, dan zie ik beide knoppen (Nieuwe topic - Reageren) opgelicht; er kan een nieuwe topic gemaakt worden en ik kan reageren.

Echter, als ik in "Index" of "V&O" zit, dan zijn die beide knoppen (Nieuwe topic & Reageren) gedisabled; ik kan er niet op drukken om dus een nieuwe topic aan te maken (dat reageren gedisabled is, is logisch).
 
Laatst bewerkt:

Duderuud

Admin
Crew
19 mei 2001
30.624
535
Ede (Gelderland)
www.motor-forum.nl
als je in een forum zit, dan moet alleen de knop nieuw topic opgelicht zijn.

Als dat niet zo is, moet je misschien even je tijdelijke internet bestanden trashen, inclusief cookies.

Op de index zijn alletwee de knoppen grijs, dat hoort zo.
 

Tensive

MF veteraan
14 okt 2001
5.754
0
44
Arnhem
www.tensive.nl
Helaas, ook al verwijder ik al mijn cache-bestanden en cookies: als ik in een forum ben is die knop "Nieuwe topic" niet opgelicht.

Die knop is alleen opgelicht wanneer ik in een topic ben.
 

Revolution

MF veteraan
2 jun 2001
16.917
0
Ik heb er iig geen problemen mee, werkt gewoon hier.

Log eens uit, trash je cookies en log dan es opnieuw in. Misschien helpt dat.
 

Skoezie

MF veteraan
21 mei 2001
7.367
1
45
Assen
Niet een rechten probleempje? Volgens mij had het je het in dat updatetopic over extra rechten ed die je mensen kunt geven? :?
 
Laatst bewerkt:

Steven

Rookie
3 feb 2002
13
0
Niels testserver ligt eruit, dus ik kan ook niet kijken of het daar ook problemen oplevert.