Gek ontstekingsprobleempje CB 400

kndw

Die hard MF'er
16 nov 2002
376
0
Tubingen
Ik heb mijn hele motor uit elkaar gehaald en zo goed als ik dat kan opgeknapt. (plaatjes zal ik snel maken, dat is natuurlijk het meest interessant)

Alles is onderhand in elkaar gezet en opgepompt, volgegooid met olieën e.d., maar ik heb een probleempje. De ontsteking van cilinder 1&4 staat goed, volgens mij, in ieder geval vonkt ie daar gewoon en bij cilinder 2&3 staat ie volgens mij ook goed, alleen geven de bougies daarbij geen vonkjes; het vonkje zie ik bij de onsteking van de puntjes naar de grondplaat (of iets in de buurt) schieten. Wat zou het probleem kunnen zijn?

Het motorblok dat ik er nu onder heb heeft een keer een val meegemaakt, aan die kant van de motor. Zouden de puntjes beschadigd geraakt kunnen zijn en zich daarom misdragen?

Alvast bedankt...
 

cb400man

Geblokkeerd account
28 nov 2003
668
0
steenderen
denk dat het contactpuntje defect is geraakt tijdens die val
probeer eens de draad los te halen en aan de condensatordraad maken en dan contact maken met massa als je nu wel vonk hebt is puntje kapot
 

kndw

Die hard MF'er
16 nov 2002
376
0
Tubingen
zoiets heb ik gedaan; ik heb van een ander blok de contactpuntjes afgeschroefd en nu komen er wel weer vonkjes uit de bougie. :)

jippie!

Helaas lekte het opvang-reservoirtje van de benzinekraan en terwijl ik die los draaide, draaide ik eigenlijk de schroefkop eronder aan gort, waardoor die nu stuk is |(

kan ik nog niet rijden! AAARRGGHHH :(

Flink pissig ben ik nu. maar eens even zoeken of er iemand is die een benzinekraantje heeft... je blijft bezig! tenminste, ik blijf bezig.
 

kndw

Die hard MF'er
16 nov 2002
376
0
Tubingen
Mooi, die ga ik maar bestellen. Of ophalen. Ik heb de motor net aan de praat gehad, en een stukje gereden. Helaas hield ie ermee op na een korte pauze; er gingen ook geen lampjes meer branden. Accu is denk ik stuk. er is verder geen zekering door. Hè, had ik hem bijna klaar... morgen maar ergens een accu vandaan halen :(
 

Mustang Sally

MF veteraan
24 jun 2001
1.389
5
Onder de rook van Utrecht
Mooi, die ga ik maar bestellen. Of ophalen. Ik heb de motor net aan de praat gehad, en een stukje gereden. Helaas hield ie ermee op na een korte pauze; er gingen ook geen lampjes meer branden. Accu is denk ik stuk. er is verder geen zekering door. Hè, had ik hem bijna klaar... morgen maar ergens een accu vandaan halen :(
Loop nou eerst de motor eens goed na voordat je allemaal fratsen uit gaat halen, en meteen nieuwe accu's gaat kopen.... zit de massa uberhaupt nog vast, maken alle stekkers nog contact, is de draadboom ter hoogte van je balhoofd nog heel?

Zo te horen probeer je gewoon van alles, maar pas op het moment dat het niet meer werkt ga je kijken of het er allemaal nog zit zoals het hoort.... effe op je gemak alles nalopen, daar kan je een hoop verassingen mee voorkomen weet ik uit ervaring....
 

kndw

Die hard MF'er
16 nov 2002
376
0
Tubingen
Loop nou eerst de motor eens goed na voordat je allemaal fratsen uit gaat halen, en meteen nieuwe accu's gaat kopen.... zit de massa uberhaupt nog vast, maken alle stekkers nog contact, is de draadboom ter hoogte van je balhoofd nog heel?

Zo te horen probeer je gewoon van alles, maar pas op het moment dat het niet meer werkt ga je kijken of het er allemaal nog zit zoals het hoort.... effe op je gemak alles nalopen, daar kan je een hoop verassingen mee voorkomen weet ik uit ervaring....
Auw... '(

Ik ben lang niet rijk genoeg om zomaar vanalles te proberen en heb alles zo goed al ik dat kan nagelopen; doorgemeten, contactjes schoongemaakt, etc. De accu had alleen al een poosje geen onderhoud gehad en in de garage gestaan. Het vloeistofpeil was ook te laag en omdat de plaatjes die erin zitten zo dicht bij elkaar zitten kunnen die corroderen en kortsluiting veroorzaken (dacht ik).
Dus ben ik met de accu onder de arm naar de lokale accuboer gegaan. Hij heeft hem gechecked en hij was idd. stuk. Nieuwe gekocht en nu doet ze het wel goed.
Geen probleempjes meer. Wat mij betreft mag dit topic dan ook weg!