Gilerra runner 125cc 2 takt

30 okt 2017
14
0
26
Denhaag
Beste motormuizen,

Ik had een gilera runner 125cc 2 takt gekocht met kapotte krukas lagers. Ik heb nu krukaslagers, waterpomp en pakkingen vervangen. Het blok zit er weer onder alleen was de koeling al niet aangesloten toen ik hem kocht. Ben er nu redelijk uitgekomen. Alleen 1 aansluiting is over. Er zitten in totaal 3 aansluitingen op de buitenkop. Een hele kleine die is aangesloten. En dan is er nog een aansluiting die aftakt in 2 aanluitingen. De grote aansluiting daarvan heb ik met een grote slang op de radiateur aangesloten. Als ik er nu kvs ingooi komt het er bij de kleinere aansluiting kvs uit.( dus de kleinere van de 2 afgetakte aansluitingen boven in de afbeelding)

Daarnaast heb een proefrondje gereden en van 0 tot 30 maakt hij nauwelijks touren en daarna gaat die in 1 keer door naar de top met het geluid dat een runner hoort te maken. Maar op het begin hapert die en trekt heel langzaam op met weinig touren.

Ik hoop dat jullie de oplossingen van mijn problemen hebben.

Alvast bedankt,

Bob
 

wil79

MF veteraan
6 mrt 2015
1.062
2
40
Er is toch zoiets s scooterfreaks? Dat moet ook een forum zijn, ik denk dat die jongens het beter weten als hier
 

boomhauer

MF veteraan
5 dec 2006
3.337
25
33
Daarnaast heb een proefrondje gereden en van 0 tot 30 maakt hij nauwelijks touren en daarna gaat die in 1 keer door naar de top met het geluid dat een runner hoort te maken. Maar op het begin hapert die en trekt heel langzaam op met weinig touren.

Ik hoop dat jullie de oplossingen van mijn problemen hebben.

Alvast bedankt,

Bob[afbeelding]
Carburateur of gewichtjes van je vario die niet goed zijn afgestemd. Of een combinatie ervan.
 

B07

MF veteraan
17 jul 2017
1.420
258
Spijkenisse
Als die langzaam trekt van 0 naar 20 km zijn het bijna altijd je trekveren die te slap zijn , je moet er dan sterkere in zetten.

Als die op andere snelheden van toeren veranderd dan zijn het meestal de rolletjes in je vario
 

B07

MF veteraan
17 jul 2017
1.420
258
Spijkenisse
Ik gok dat die aansluiting voor de waterpomp is.

Als je alle slangen gaat volgen vanaf de waterpomp en radiator ,dan zou er toch 1 los moeten hangen die daarop past
 
30 okt 2017
14
0
26
Denhaag
Er komen 2 slangen uit de radiateur, die zijn beide aangesloten. Er is ook nog een slangetje die van een kvs leiding bij de ontsteking naar de buiten kop gaat. En dan houd ik er nog 1 over. Daar spuit kvs uit. Als ik die dicht houd dan koelt die wel
 

boomhauer

MF veteraan
5 dec 2006
3.337
25
33
Heb je geen duidelijke foto's? Dit is gokken anders.

Zat er thermostaat op die afgekoppeld is? Zit de temperatuursensor nog op zijn plek

Google al geprobeerd?

 
Laatst bewerkt:

B07

MF veteraan
17 jul 2017
1.420
258
Spijkenisse
Vanaf de onderkant radiator gaat er toch 1 naar de cilinderkop en, 1 naar de pomp ?
Ik dacht dat er dan ook nog 1 van de pomp naar de cilinder hoort te gaan , ik weet het niet zeker maar je hebt toch 2 dikke slang aansluiting op je pomp zitte
 
Laatst bewerkt:

MasterTommy

MF veteraan
14 sep 2008
13.175
105
27
Amsterdam
Vanaf de onderkant radiator gaat er toch 1 naar de cilinderkop en, 1 naar de pomp ?
Ik dacht dat er dan ook nog 1 van de pomp naar de cilinder hoort te gaan , ik weet het niet zeker maar je hebt toch 2 dikke slang aansluiting op je pomp zitte
Hoeft niet, pomp > cilinderkop kan best intern lopen.
 

B07

MF veteraan
17 jul 2017
1.420
258
Spijkenisse
EasyParts.nl - Onderdelen Gilera Runner 125 2T FX E1 1998-2002 (EMEA) Cylinder head and induction pipe

Volgensmij hoort er een thermostaat te zitten. Het plaatje is alleen niet heel duidelijk. Is mogelijk zonder thermostaat te rijden? Als ik dat gat dicht maak?
nummer 1 is de thermostaat op de tekening.
als je zonder thermostaat gaat rijden blijft de koelvloeistof constant stromen en, heb je kans dat je motor niet op temperatuur komt, een thermostaat gaat namelijk open als je motor gekoeld moet worden.

waarom zou je willen rijden zonder thermostaat , dat ding kost een paar euro en, het lijkt me sterk dat de vorige eigenaar die eruit heeft gehaald.
 
30 okt 2017
14
0
26
Denhaag
Bij de vorige eigenaar zat er een gebroken buitenkop op zonder thermostaat. En om de thermostaat werkende te krijgen heb moet ik denk ik ook de kabelboom gaan aansluiten of is dat niet zo?