GS1000 loopt niet op alle cilinders!!!!

interace

MF'er
6 aug 2003
43
0
47
Rhenen
Luitjes,

Ik heb een "uitdaging".

De GS1000 (1979) die ik heb gekocht loopt maar op 2 cilinders. Ik heb vandaag de carburateur helemaal gecleaned maar het probleem blijft hetzelfde. Ook heb ik de bougiekabels verwisseld van de cilinders die het wel doen maar ook zonder resultaat. De cilinders krijgen benzine en de bougievonk is goed.

De aanzuigkracht op de carburateurs zijn bij elke cilinder hetzelfde wat zou moeten betekenen dat er geen grote schade aan de zuigers of cilinder is.

Na een uurtje starten was de accu leeg, die is nu op aan het laden dus morgen ben ik weer klaar voor.......

wat te doen???

iemand een idee?

alvast bedankt

groetuh!
 

piet7

Banned User
29 sep 2003
1.438
0
hoi,rijden met die hap,kijk nog effe naar de electrode afstand van je bougies, 0,6mm een ijzerzaagblad dikte en niet meer anders lekt de hoogspanning daar via een kortere weg weg!
heb je de carbs onderling vergeleken,ik bedoel als je ze op hun kop houd en wat benz in het aanzuigbuisje giet van het stationair gedeelte(alleen hier zit heel vaak de verstopping vanwege de minuscule gaatjes/openingen),als de benz heel langzaam of niet wegzakt vergeleken met de twee goeie carbs dan heb je de oorzaak te pakken.
je ziet het stationair aanzuigbuisje altijd naast de hoofdsproeieraanzuigbuis zitten(die eigenlijk nooit verstopt raakt vanwege de grote openingen).
controleer ook even snel de compressie met je langste vinger,door de druk bij het bougiegat hoort je toppie weggedrukt te worden en je kan de druk nog vergelijken ook met de goeie cill.ders (er is de mogelijkheid van lekkende uitlaatkleppen.)
succes :)

ps. met een beetje geklooi lukt het meestal ook om de carbs een plaatsje of desnoods twee naar links of rechts door te schuiven zo heb je ook snel door of het aan de betreffende carbs ligt of aan de kleppen,lukte mij bij mijn gsx750 model 81
 
Laatst bewerkt:

interace

MF'er
6 aug 2003
43
0
47
Rhenen
thx piet :)

ik heb net nog even gekeken( leuk voor de buren ;) maar alles lijkt goed te zijn. Wat me wel opvalt zijn de erg vette bougies. Kan morgen eens proberen om even benzine loos te starten zodat alles droog is.


maargoed, nog geen resultaat :(

wat ooh wat kan het zijn............. :?
 

Hulzie

MF veteraan
10 nov 2002
9.321
1
56
Staphorst
Bougie's vet -> gebrek aan vonk of te zwakke vonk en wel brandstof dus

Bobine's ff omwisselen, kan zijn dat je wel vonk hebt op de twee maar dat die niet sterk genoeg is

Bougie's niet tig jaar oud?

Vette bougie's starten nooit, deze moet je eerst schoon maken en droog, ik hou ze meestal even boven een gasbrander (puntopening) zodat ze goed droog en lekker warm zijn, des te eerder pakt ie op
 

interace

MF'er
6 aug 2003
43
0
47
Rhenen
uhmmmm,

nieuwe bougies.......dus dat kan het niet zijn.

Bobine's omwisselen? help me eens.....

cilinder 1 en 2 lopen niet maar lopen wel mee. Compressie lijkt hetzelfde te zijn als de andere wel lopende cilinders.
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
probeer eens een spuitbus startpilot oid......als je carburateurs verstopt zijn loopt ie daar wel op.........niet te lang , alleen even om te proberen!
 

piet7

Banned User
29 sep 2003
1.438
0
je kunt de bougies nog onderling swappen,schoon/droog branden boven het fornuis,en dat de bougies wel nat worden maar niet doen vlammen komt door de choke die ook het beetje van de stationairsproeier nodig heeft om bij koude motor te starten.
vaak is het ook mogenlijk van bovenaf in het sproeiergaatje(1mm of minder ) tekijken als je de mengselschroef eruit draaid en in de carb voorbij de vlinderklep een lampje doet laten schijnen,zie je het licht schijnen dan is die opening vrij,maar dan nog kan er iets verderop in de toevoer of aan het begin in de uitschroefbare sproeier een vuiltje zitten.
ik raad je aan de carbs te verschuiven dan heb je snel in de gaten of je weer aan het schoonmaken van de carbs moet. :Z
 

piet7

Banned User
29 sep 2003
1.438
0
meaby liggen je bougiekabels totaal verkeerd,bij mij suzuki zit het zo:De linker bobine (van boven af gezien) is voor cilinder 1 en 3 en de rechter bobine is voor cilinder 2 en 4 (je kan dus niet cilinder 1 met 2 uitwisselen en cilinder 3 met 4). :)
 

interace

MF'er
6 aug 2003
43
0
47
Rhenen
sja,

dat kan ik zeker even proberen.....

de laatste keer dat ik zoiets had lag het eraan dat er geen airbox op de carburateurs zat maar als je met je hand de luchtinlaat afsluit dan start ie toch. Maargoed, dat is de 850, nu eerst de 1000 :(



als een van jullie vanacht wakker schrik met een goed idee of de oplossing laat het me dan even weten :)

thx
 

piet7

Banned User
29 sep 2003
1.438
0
omschrijf voor de aardigheid/vermaak en ter lering nog even hoe en wat en waarmee je de carbs hebt gereinigd en wat voor controles je nog daarbij hebt uitgevoerd :+
 

interace

MF'er
6 aug 2003
43
0
47
Rhenen
carbs cleaning :)

onderkant eraf. sproeiers eruit, schoonmaken met een staaldraad op een luciferhoutje. naspoelen met carb clean spuitbus. alle gaatjes schoonmaken en weer onderkant erop.

als ik wat fout doe dan zouden de andere cilinders ook niet lopen dacht ik zelf.

hehe
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Alle kanaaltjes goed doorgeblazen met perslucht?
Heeft zo'n ding nog gewone of al CV carburateurs?
 

piet7

Banned User
29 sep 2003
1.438
0
hebbie die gaatjes onder de mengselregelschroeven ook meegepakt met je ijzerdraadje :X (nylon gitaarsnaar is beter),vaak/meestal worden die overgeslagen |(


:+ :+

een must is opzijnkop controleren met vloeistof dat directin het aanzuigbuisje(gedompelt in vlotterbakjebenz.) hoort wegtezakken B|
 
Laatst bewerkt:

interace

MF'er
6 aug 2003
43
0
47
Rhenen
yep :)

alle gaatjes

Dit is echt erg he, dat het verrekte ding niet start.

bougie is vet dus krijgt ie brandstof, vonk is overal goed, compressie lijkt goed.

dan zou ie moeten starten, tenminste alle cilinders. Mischien moet ik het kleppedeksel verwijderen. effe kijken of er iets anders is
 

GT 750J

MF veteraan
20 mei 2004
1.693
1
44
Zoetermeer
www.all-tech.nl
Bij chris slager automaterialen (of andere automaterialen zaak haal je vor 25 euro een compressie meter van hella, meet dus eerstde compressie es, vaak hebben deze motoren versleten zuigerveren. Laatst had ik er nog een 1 cilinder 2 bar...de andere 3, hadden 8 bar.
Deze motor liep ook niet lekker.
 

piet7

Banned User
29 sep 2003
1.438
0
of de koppakking is misschien lek tussen de betreffende cyllinders,daarmee hebben we bijna alle mogelijkheden nu wel opgesompt en kunnen we allemaal lekker slapen straks behalve de topicstarterdestartdestart en zijn buren '(
 

piet7

Banned User
29 sep 2003
1.438
0
wat je ook kunt proberen is de motor te laten lopen tot de betreffende vlotterbakjes van de goede cyllinders leeg zijn gezogen,en dan de aftapschroefjes van de andere lossen en kijken wat daar nog aan benzine is overgebleven,dit hoort dan ook op te zijn *D wanneer de sproeiers onverstopt zijn en de kleppen goed en de koppakking okee.
 

Hulzie

MF veteraan
10 nov 2002
9.321
1
56
Staphorst
Je woont voor mij te ver weg, maar daar durf ik wel aan, maar snap er geen hol van.

Kijk eens IN je cyl. (bougie verwijderen, tank ook) met zeer sterke lamp, en dan kijken of je niet een gat in de twee zuigers hebt.
Want zelfs met een lekke koppaking moet ie nog lopen

Wat ik wel eens doe, een euh...klein spuitje, tandarts, dokter, je kent ze wel, een paar cc benzine in het bougiegat doen dan bougie er weer in, en dan ploffen

Methode twee, een flesje startpiloot. kost 6 euro, een snuifje in het luchtfilter blazen, kleppen zijn er niet gek op, maar indien vonk doet lopen, zeker weten

Ook bijgeluiden?
Heb je vaker met een motor gesleuteld?
Staat er niet een klep niet dicht ,iets gebroken
Hoeveel ervaring heb je? Zelf wel eens kleppen gesteld bij deze stelplaten machine?

Ik ben heel benieuwd
 

Tuupke

MF veteraan
21 apr 2002
1.501
1
48
Dongen (N.br)
idd ,dan heb je hier geen steek laten vallen,laat dat maarzo lekker zitten dan :}
Dan zitten de kabels goed op de cilinders, maar zitten ze ook goed op de bobine c.q. stroomverdeler ?

Als je zeker bent dat alle cilinders benzine krijgen moet ie het met een voldoende vonk gewoon doen.
Een matige vonk krijg je alleen als je cdi,bougie of kabel niet goed is.
Andere oorzaak kan zijn als de ontstekingsvolgorde niet ok is.

Met de startpilot zoals hierboven beschreven ben ik het ook eens, dan heb je niet eens een heel sterke vonk nodig.
 

jkoehorst

MF veteraan
5 dec 2001
6.667
1
40
Hengelo (ov.)
...
Heeft zo'n ding nog gewone of al CV carburateurs?
Gewone gasschuiven van mikuni (als het orgineel is).



Het lijkt er toch het meeste op dat er geen vonk geproduceert word (bougies worden wel nat en zwart).

Als dit model nog contactpuntjes heeft zou ik daar eens gaan kijken (oude condensatoren?).
En als je probeert te starten, doe het dan wel met luchtdoos + filter want dit maakt heel veel uit bij deze motoren (zoals je al gemerkt had).