GS500e hapering ?¿?

KingFrank

MF'er
28 feb 2002
41
0
38
Veenendaal, Enschede
Ik reed afgelopen maandag op de snelweg met een snelheid van +/- 140. Stopt mijn motor er ineens mee....:-( Hij sloeg niet af ofzo, maar hij verloor ineens al zijn power, netalsof ik geen gas gaf (terwijl dit toch echt wel het geval was). Ik vluchtstrook op, toen kwam die gelukkig weer op gang.

+/- 30 km later precies hetzelfde geval, alleen toen duurde het wat korter en kwam die dus weer wat eerder op gang.

Wat kan hier de oorzaak van zijn?? Lucht in benzine leiding? ik ben pas wel wat lang doorgereden op de reserve tank.

Het is een suzuki gs500e 25kw
 

P.H.C. Ritzen

MF veteraan
Donateur
12 dec 2001
8.152
67
Weert
Bezoek site
Ook is het mogelijk dat je tankontluchting verstopt is, waardoor er een vacuüm in je tank gecrëeerd wordt, en daardoor de benzinetoevoer stopt.
Dit komt het vaakst voor bij langere snellere ritten.
Als je dit probleem nog eens hebt, stop dan meteen, en doe je benzinedop open, hoor je dan hoe de lucht in je tank gezogen wordt, dan kun je er zeker van zijn dat dit het euvel is.
Hoor je niks aparts, dan moet je helaas verder zoeken.

Suuk-6, Groeten Paul.
 

Sue Zuki

Die hard MF'er
23 jun 2002
336
0
Hoi hoi, Ik had dus hetzelfde probleem en ben nog steeds op zoek naar een oplossing....zodra ik harder wil als 120 zegt ie doe het zelf maar...haperen stotteren en zelfs als ik terugschakel uitvallen...Als jij ondertussen de oplossing weet mail het me dan effe..carb is schoongemaakt..kleppen gesteld.filters zijn allemaal schoon......groeten van Sue
 

Monomuis

MF veteraan
Donateur
11 jul 2001
22.456
634
Nederland
www.startersmotor.nl
Wat ik met mijn GS500e had, was als ik moest omschakelen naar reserve toe, dat ie dan ging inhouden en dat je dan meteen moest stoppen om over te gaan op reserve. Deed je dat niet snel genoeg dan verzoop dat ding vreemd genoeg en wilde hij ook niet meer starten. Moest je gewoon even wachten en dan aanrennen de boel (als je de accu leeg had gestart).

Verder nooit problemen gehad met het ding.
 

Sue Zuki

Die hard MF'er
23 jun 2002
336
0
Bij mij is het probleem ook nog steeds niet opgelost...Paar dagen goedgegaan, niet lang op de snelweg gereden maar binnedoor weggetjes.Gisteren weer stuk snelweg en na ongeveer 7 km weer stotteren en uitvallen na terugschakelen..gestart...2 keer en weer lopen....Iemand vertelde mij waarschijnlijk druppeltje water in de benzine.....We gaan nu de tank leeghalen, schoonmaken en hopelijk weer gassen!!!! Groetjes van Sue....Ik laat nog wel even weten of het geholpen heeft....
 

bertje-r1150r

Die hard MF'er
14 feb 2002
465
0
Moordrecht
Ook is het mogelijk dat je tankontluchting verstopt is, waardoor er een vacuüm in je tank gecrëeerd wordt, en daardoor de benzinetoevoer stopt.
Dit komt het vaakst voor bij langere snellere ritten.
Als je dit probleem nog eens hebt, stop dan meteen, en doe je benzinedop open, hoor je dan hoe de lucht in je tank gezogen wordt, dan kun je er zeker van zijn dat dit het euvel is.
Hoor je niks aparts, dan moet je helaas verder zoeken.

Suuk-6, Groeten Paul.


Dit heb ik eens met mijn Puch gehad. Je denkt dat er heel wat aan de hand is, blijkt het een vacuum in de tank te zijn |(
 

Sue Zuki

Die hard MF'er
23 jun 2002
336
0
Tank dus leeggehaald en schoongemaakt...er zat geen water in zover we konden zien...weer alles terug in elkaar.....Nog niet goed.....Nu een poos op pri rijden..als tie dan wel goed loopt is het waarschijnlijk het benzinekraantje....