gsxr 1000 nieuwe koppeling slipt ook

kalbo

MF'er
28 mei 2007
77
0
39
madurodam
ik heb net mijn koppeling vervangen alleen deze slipt ook wat zou het kunnen zijn.
missschien verkeerdd gemonteerd.
mijn volgorde van monteren was:
als eerst zit in het koppelings huis 2 ringen.
daarna de eerste koppelingsplaat dan een stalen ring dan weer een koppelingsplaat
gaa zo maar door tot de laatste.
daarna koppelings huis deksel erop nieuwe veren en dicht schroeven.
daarna deksel met nieuwe pakking en toen olie vervangen voor 10w40 vol syntheet.
En tijdens het testrijden slipte die gigantisch.
Wie weet raad kan zo zijn dat ik het verkeerd heb gemonteerd.
Ik heb het gedaan zoals ik de oude eruit heb gehaald.
 
Laatst bewerkt:

Gieliovd

MF veteraan
12 jun 2006
2.518
1
33
Omg. Alkmaar
Hmmm vervelend!!

Is het wel de juiste olie.... sowieso staat vol syntheet erom bekend bij bepaalde koppelingen te gaan slippen.

Als je een nieuwe set platen en veren hebt, en de korf niet is ingeslagen, dan weet ik het ook niet.

Buiten dat natuurlijk je koppeling wel 3 mm speling moet hebben op de greep, bij een kabel.
 

kalbo

MF'er
28 mei 2007
77
0
39
madurodam
ik heb hem zelf meer speling gegeven.
ik heb er net nieuwe volsyntheet ingegooid en die veren zijn ook stugger.
het is een vesrah koppeling.
korf was niet echt ingeslagen laat ik zeggen 0.03 mm ingeslagen dat is bijna niks.
 

ik en ik

MF veteraan
8 apr 2005
4.044
0
Nb
www.stuntrider.nl
speling op de kabel zegt niet altijd alles.
Bij verschilldende modellen kan je de hevel die de drukstift aanduwt verstellen.
Vooral met nieuwe platen kan dit een must zijn.
Kan je nog zoveel speling op je kabel hebben, duwt de hevel op de drukstift heb je een slip probleem.

Verder moet je nieuwe platen ook effe inrijden, nieuw heb je ze zo weer aan het slippen met wat pech en dan kun je alleen maar hopen dat ze nog te redden zijn.


Hoe zijn de stalen tussenplaten, recht/krom/blauw/zilver/glad/ruw..?
 

kalbo

MF'er
28 mei 2007
77
0
39
madurodam
heb net geken op detail tekening maar aan de motage ligt het niet ik heb ze goed gemonteerd.
tussenplaten zijn gewoon nieuw en de oude koppeling zag er ook redelijk goed uit alleen de kleur was blauw dus verbrand.
Zo heb ik de motor ook gekocht met kapotte kopeling.
het kunnen nog 2 dingen zijn of de olie of wat je zij de drukstift.
de bediening van die stift zit toch aan de andere kant of niet.
 

Quark

MF veteraan
3 mrt 2007
6.712
5
38
Geldrop
heb net geken op detail tekening maar aan de motage ligt het niet ik heb ze goed gemonteerd.
tussenplaten zijn gewoon nieuw en de oude koppeling zag er ook redelijk goed uit alleen de kleur was blauw dus verbrand.
Zo heb ik de motor ook gekocht met kapotte kopeling.
het kunnen nog 2 dingen zijn of de olie of wat je zij de drukstift.
de bediening van die stift zit toch aan de andere kant of niet.
bedoel je dat je de tussenplaten hebt vervangen, of dat ze er nieuw uitzagen?
als ze blauw zijn verbrandt, zijn de metaaleigenschappen nl wel gewijzigd.
ik kan me vergissen, maar volgens mij zijn blauwe tussenplaten niet goed..
of dat een slippende koppeling veroorzaakt... dat weet ik niet
 

poema

Die hard MF'er
16 mrt 2003
447
0
Den haag
Dit is je koppeling? Wat zijn dat eigenlijk voor ringen? Die 2 aan het begin. Zien er zo dun uit.

11 SEAT, WAVE WASHER
21471-40F00 1 $7.95


12 WASHER, CLUTCH PLATE WAVE
21472-40F00 1 $8.06
 

ian

MF veteraan
15 mei 2004
3.020
2
elst (utrecht)
ik heb net mijn koppeling vervangen alleen deze slipt ook wat zou het kunnen zijn.
missschien verkeerdd gemonteerd.
mijn volgorde van monteren was:
als eerst zit in het koppelings huis 2 ringen.
daarna de eerste koppelingsplaat dan een stalen ring dan weer een koppelingsplaat
gaa zo maar door tot de laatste.
daarna koppelings huis deksel erop nieuwe veren en dicht schroeven.
daarna deksel met nieuwe pakking en toen olie vervangen voor 10w40 vol syntheet.
En tijdens het testrijden slipte die gigantisch.
Wie weet raad kan zo zijn dat ik het verkeerd heb gemonteerd.
Ik heb het gedaan zoals ik de oude eruit heb gehaald.

heb je de nieuwe platen wel een nachtje in de olie laten weken
voor het monteren?
 

kalbo

MF'er
28 mei 2007
77
0
39
madurodam
alle platen zijn nieuw zowel tussenplaten als die koppelingsplaten.
Ik weet ook niet waar die richen voor zijn soor van afstandhouders
nee ik heb ze niet een nachtje in de olie gelaten maar heb niet lang gereden mischien 3 minuten en niet harder dan 50.
ik ga morgenvroeg ff proberen als die dan nog slipt kijk ik of de afstelling wel goed is die is af te stellen met schroefje 22 op de tekening hier boven.
 
Laatst bewerkt:

ian

MF veteraan
15 mei 2004
3.020
2
elst (utrecht)
alle platen zijn nieuw zowel tussenplaten als die koppelingsplaten.
Ik weet ook niet waar die richen voor zijn soor van afstandhouders
nee ik heb ze niet een nachtje in de olie gelaten maar heb niet lang gereden mischien 3 minuten en niet harder dan 50.
ik ga morgenvroeg ff proberen als die dan nog slipt kijk ik of de afstelling wel goed is die is af te stellen met schroefje 22 op de tekening hier boven.
dat zal dan het probleem zijn :Y

nu staat die "droog" te slippen en dat vind die niet fijn :N
 
100% zeker de olie.

Vol syntheet olie daar kunnen ze niet tegen.

Platen zijn nu verglaast, te heet geworden, en niet goed meer.

Je kan proberen om ze op een vlaktafel wat te schuren, dan een nacht in halfsyntheet of mineraal leggen.

Ik heb er al veel gemaakt die slipte op vol syntheet

Marlboroman
 
Laatst bewerkt:

Gieliovd

MF veteraan
12 jun 2006
2.518
1
33
Omg. Alkmaar
100% zeker de olie.

Vol syntheet olie daar kunnen ze niet tegen.

Ik heb er al veel gemaakt die slipte op vol syntheet

Marlboroman
~
Is het wel de juiste olie.... sowieso staat vol syntheet erom bekend bij bepaalde koppelingen te gaan slippen.
quote]
Goed te horen dat ik toch niet helemaal gek ben :9

Je mag hopen dat het bericht van de sigarettenman nog niet gebeurd is en de platen nog niet verglaasd zijn.

Goedkoopste oplossing lijkt mij nu eerst even proberen te laten soppen in de olie en dan weer kijken hoe en wat. Het lijkt vervelend omdat je je splinternieuwe olie weer zou moeten vervangen, maar ja.... Ben je geadviseerd deze olie te kopen of heb je die zelf uitgezocht?

Zo ja, advies, dan verkoper erop aanspreken en nieuwe olie eisen + wellicht nieuwe koppeling eisen als je hem hierdoor hebt gesloopt.
 

DaDragon

MF veteraan
18 jul 2005
2.033
0
37
Apeldoorn
Ben je geadviseerd deze olie te kopen of heb je die zelf uitgezocht?

Zo ja, advies, dan verkoper erop aanspreken en nieuwe olie eisen + wellicht nieuwe koppeling eisen als je hem hierdoor hebt gesloopt.
:^

als je deze mee hebt gekregen, na advies, kun je gaan claimen... Wel zeker weten dat je goed gemonteerd hebt uiteraard.
 

kalbo

MF'er
28 mei 2007
77
0
39
madurodam
hehe hij doet het ik had er niet langer als 3 minuten mee gerden merkte gelijk al dat die slipte.
Ik heb ook rustig gedaan tijdens rijden.
Nu heb ik vandaag olie eraf gegooid koppeling eruit schoongemaakt met wasbenzine.
Daarna ff in de olie dopen motul halfsyntheet 10w40 toen gemonteerd.
Hij slipt niet meer moet nu alleen nog wel ff de koppeling zelf afstellen op de motorblok want tijdens het schakelen hak de versnelling nog een beetje
 

Gieliovd

MF veteraan
12 jun 2006
2.518
1
33
Omg. Alkmaar
Kijk aan, goede berichten.

Dure k*tolie die Motul (heb het er zelf ook in). Gelukkig werkt het weer.

Zit er in je hele blok die Motul meuk?

Blij dat het weer goed zit. Al doende leert men.
 

[email protected]@

MF veteraan
8 okt 2004
11.822
752
60
nijmegen
ik geloof nooit dat het de olie is, en laten weken in olie is m.i. ook niet de oorzaak..
denk dat je stift niet goed is afgesteld....

contra moer van je stift los, stift uitdraaien, schroevendraaiersteel tussen je vingers pakken, stift aandraaien tot je weerstand voelt, kwart slag terug, en dan de contramoer weer vast.
dit allemaal met ontspannen koppelingskabel natuurlijk
 

kalbo

MF'er
28 mei 2007
77
0
39
madurodam
om heel eerlijk te zijn weet ik niet of het de olie was of de afstelling van die koppelings stif omddat ik het gelijktijdig het gelijktijdig heb gedaan.
Maar ik had die gast uit duistland gemailt dat ik er volsytheet in had gegooid toen schreef hij een mail van sofort rausholen kein vol syntheet.
dus hetb ik 3 flessen motul gekocht 12,50 euro de fles en mijn andere olie nog geen dag oud ook 12 euro de fles eruit gedonderd.
al met al zo'n 70 euro aan olie kwijt.