GSXR1000 2008 rookt

PatrickGSX

MF veteraan
17 mrt 2013
1.052
2
Lunteren
Goedemorgen,

Ik haal gister mijn motor GSXR 1000 2008 van stal, rij een rondje, motor loop af en toe op 2/3 cylinders. Goed veel zorgen omdat ik er zondag mee moet rijden.

Ook rookt de motor blauw, terwijl deze dat voor de winter niet deed.

Ik heb compressie gemeten, 13 bar op alle 4 de cylinders, heb nu de bougies vervangen, loopt wel op 4 cylinders, maar slaat af en toe een vonk over! dus ook de bobines nog maar even vervangen(iemand deze liggen?).

Rook ruikt niet echt naar verbrande olie maar meer naar onverbrande brandstof!

Iemand ervaring met dit probleem? en iemand die kan vertellen wat dit is?

Of is het gewoon weer het circuit op en een keer schoonbranden?

Overigens zit er wel nieuwe olie in Motul 300V 10W40.

Wie helpt?
 

s100spit

MF veteraan
13 okt 2006
9.339
160
Heb je er een quickshifter opzitten bijvoorbeeld die de ontsteking ongewenst onderbreekt misschien? Koppel deze dan eens los voor een simpele check.
Andere elektronica die er niet standaard op zit en je ontsteking kan beïnvloeden?
Verder nog met bedrading bezig geweest?
Accu alweer eens losgekoppeld? Vage problemen zijn ook weleens oorzaak van een gare accu.

Geen bekend probleem voor mij iig, maar probeer even open mee te denken.

rij zelf ook met motul, daar zit geen probleem zolang het niveau goed is als je het mij vraagt. Maar zullen sommige misschien weer totaal niet mee eens zijn.

Gooi je vraag ook nog eens in het gixxer 1000 topic. Misschien zijn er nog andere die het probleem wel herkennen.
 
Laatst bewerkt:

PatrickGSX

MF veteraan
17 mrt 2013
1.052
2
Lunteren
Oliepeil is goed, Dit is recent ververst en net iets onder maximum gehouden, ik ben zelf automonteur, en dit ruikt gewoon niet als verbrande olie!

in het verhaal van s100spit zit wel iets,

Ja ik heb QS, maar denk niet dat dat het is, het op 3 cylinders lopen is al verholpen door de bougies, ik heb nu het pluimen enkel nog.

Ik heb een Hoegee fiets met Yoshimura computer en kabelboom. ik heb recent wel de accu vervangen voor een andere, dus de accu zou goed zijn, maar, misschien wel een piekspanning gehad met erop en eraf halen waardoor de injectie in de war is?

Vanavond eens een reiniger in de tank gooien, word je motor lekker fel van heb ik al eens gehoord.
Tevens luchtfilterbox losschroeven en even kijken wat daar aan de hand is.
En eens accu wisselen, zit nu een lichtgewicht in van JMT, maar heb de Yuasa ook nog staan gelukkig.
 

morkfromork

MF'er
17 jan 2015
30
1
ork
hi patrick
ik heb er ook veel probleemen mee gahad (gsx1300r)
eerste paar meters liep ie maar op 3 na wat gas geven wel op 4 cilinders
heb me accu vervangen door weer de originele yuasa
sinds dien geen startproblemen en meteen op 4
je rook is denk ik dan ook alleen benziene die niet verbrand word
trouwens stationair was bijna niets van te voelen alleen bij een beetje gas geven
 
Bovenaan Onderaan