GSXR400r, ik trek hem door de koppeling!

NielsDerksen

MF veteraan
7 mrt 2009
4.519
0
34
Aalten
www.nielsderksen.nl
Hallo, ik heb sinds ongeveer een maand een GSXR400r(r).

Ding rijd echt super fijn, goed onderhouden, nagenoeg NIEUWE koppelingsplaten.

Als ik echt aan het gas hang, zeg maar 12 a 13.000 toeren, dan overschakel, en dan weer vol aan het gas ga, dan trek ik hem gewoon door de koppeling heen.
Nu heb ik an andere topics gelezen dat dit aan de olie kan liggen?
Is dit waarschijnlijk dat dit bij mijne het geval zou kunnen zijn?
Nu zitten er dus nieuwe platen in, al voor de 30.000 km vervangen, omdat de vorige eigenaar ook door de koppeling ging.
Nu heb ik dit dus weer. Is net een 3000 km mee gereden, dus versleten lijkt me heeeeel sterk.
Moeten er strakkere veren is ofzo?
Lijkt me niet echt fijn zo als dit vaker gebeurt voor de platen, en al helemaal niet als ik er een keer de bergen mee in ga, wat nog wel de bedoeling is.

Wie heeft er ervaring mee, of adviezen voor mij?
Waar kan ik beginnen het probleem te zoeken?
Olie? Of toch de platen zelf?
 

Spitskool

MF veteraan
4 aug 2007
44.448
1
37
amsterdam
Olie denk ik slippende platen.
Alleen met mijn xtx (nieuw toen) trok ik hem ook bij hoge toere door de koppeling heen.
Deze platen waren toen nog echt nieuw en de motor toen ook nog.
 
Laatst bewerkt:

bananeman1001

MF veteraan
2 feb 2008
11.355
24
imitatie platen.
verkeerde olie (auto olie).
te slappe of versleten veren.
koppelingskabel te strak.
platen verkeerd gemonteerd.
koppelingkorf ingesleten waardoor de platen niet goed meer schuiven.
 

Tex

pyromaan
18 mrt 2009
60.931
0
Bezoek site
Kijk ff naar je platen of ze origineel zijn. Kan ook de olie zijn. Weet niet of je zelf een beetje handig bent?
 

NielsDerksen

MF veteraan
7 mrt 2009
4.519
0
34
Aalten
www.nielsderksen.nl
Ik heb meteen toen ik hem had de koppeling laten afstellen, en hij heeft me nog laten zien dat er nog iets speling op zat voordat hij begint te ontkoppelen.
Andere olie, ja, dat kan ik even proberen, even vragen wat die er in heeft gedaan.
Moet ik dan gaan denken aan een andere olie soort, of een ander merk, en het zelfde soort?
Het irritante is dat ik een import motor heb, en dus geen boekjes heb ofzo.
Ik zal een WPHB regelen.
En ik kan even kijken wat voor een platen er in zitten, en even kijken of er op het oog geen vernaggelde veren te zien zijn ofzo, als die al te zien zijn...
Kan ik zo de kap er af draaien?
Op motor gebied heb ik niet echt veel ervaring hiermee, ken alleen VW polo 2 motoren :P.

En misschien een andere koppeling uiteindelijk ja.
Mischien bestaan die wel voor mijn motor, of in ieder geval een betere.
Er rijden wel meer van dat soort motoren rond, alleen weinig hier in NL.
In GB rijden er aardig wat rond, in Japan ook wel, in de USA ook wel.
Kan op internet natuurlijk wel wat bestellen.
Op e-bay is jammer genoeg weinig te vinden.

Maar dan nog even een vraag he.
Ik het erg dat ik m nu zo nu en dan eens per ongeluk heel even door de koppeling trek?
Niet overdreven hoor, als ik het merk, dan neem ik meteen gas terug.
 

bananeman1001

MF veteraan
2 feb 2008
11.355
24
de veren moet je opmeten, het is alleen lastig als je niet weet wat de originele maat is.
ook de platen kun je niet aan zien of dit de originele zijn.
koppelingsdeksel kan er zo af, al kan er wel olie uit lopen.
als de koppeling teveel heeft geslipt, kun je dat zien aan de stalen platen, deze vertonen dan blauwe plekken van de vrijgekomen hitte.

kijk of je motor hier bij staat, exploded views zijn erg makkelijk om mee te sleutelen.

OEM Motorcycle Parts & OEM ATV Parts | BikeBandit.com
 

JanB

geblokkeeerd account
24 jan 2003
47.133
3
Heb je de platen voor montage wel ff een nachtje in de olie gelegd?
 

NielsDerksen

MF veteraan
7 mrt 2009
4.519
0
34
Aalten
www.nielsderksen.nl
@ Bananeman, bedankt voor de info, maar helaas, hij staat er niet bij.

@ JanB, geen idee, ik heb hem zo gekocht.
Maar in de olie leggen? Houd je me nu voor de gek?
Koppeling + Olie = Slippen.
Ik weet wel dat er bij een auto geen olie bij mag komen...
 
Laatst bewerkt:

bananeman1001

MF veteraan
2 feb 2008
11.355
24
@ Bananeman, bedankt voor de info, maar helaas, hij staat er niet bij.

@ JanB, geen idee, ik heb hem zo gekocht.
Maar in de olie leggen? Houd je me nu voor de gek?
Koppeling + Olie = Slippen.
Ik weet wel dat er bij een auto geen olie bij mag komen...

koppeling van de meeste motoren draaien in de olie.
de ene monteur legt de platen voor montage een nacht in de olie en de ander smeert ze alleen met olie in.
dat laatste deed ik altijd, heeft nog nooit problemen gegeven, zolang je ze maar niet droog monteert.
 

jkoehorst

MF veteraan
5 dec 2001
6.667
1
40
Hengelo (ov.)
Hoezo denkt iedereen dat het aan de koppeling ligt :?, zo te horen is de koppeling prima in orde. Hij slipt pas na het overschakelen en weer vol op het gas gaan.

Als je de motor in een hoge versnelling door het hele toerenbereik heen kan trekken zonder slip dan ligt het toch echt aan de rijstijl.
 

purpleblue

Die hard MF'er
20 mei 2005
290
0
35
Apeldoorn
Dit heb ik ook gehad nadat ik een ander blok had geplaatst.
De reden was dat de de koppeling te strak stond.
Bij normaal rijden geen last, alleen bij flink belast overschakelen. (zoals je aangeeft)

Wellicht je koppelingskabel even iets losser zetten.
kleine moeite, en direct resultaat (of niet :+ )
 
Laatst bewerkt: