Gtr wil niet meer

KaWaReZ

MF veteraan
10 nov 2003
14.072
0
34
Den Haag
Maaar.... mijne dames en heren
Hier een probleem, of probleem, meer een uitdaging.

betreffende Kawasaki GTR (1000) '86.
met startprobleem, ehm uitdaging.
De uitdaging zit het in het (weer) aan de praat krijgen van de gtr.

het verhaal:

Ben naar Assen geweest, prima rit, mooie rit, geweldig eigenlijk.
de dag na assen, wat moeilijk starten, rest van de dag geen probleem.
de maandag daarop kwam ik een uur te laat op mn werk... op de fiets...
gtr deed niets anders dan de startmotor toeren laten maken en eens in de zoveel tijd een gigantische knal geven.
(ben nog steeds op de fiets trouwens |( )

-
voldoende benzine.
carbs door laten stromen.
verschillende standen benzinekraan.
accu opgeladen (moet ik nu weer doen, leeggestart van de week).
Nieuwe bougies
vonken buiten de cilinder wel, (onder druk geen id)
benzineleiding/filter gekuisd
luchtfilter gekuisd.
oliepeil goed



Voor assen getankt en nog een flesje carburateurreiniger erbijgegooid, daarna 2x getankt.
Met deo wil die ook nix doen (deo in luchtfilter ipv startpilot, werkt evenwel)

startmotor draait, zuigers gaan op en neer, geen enkele plof of tekenen van leven.
met zo heel af en toe een gigantisch harde knal uit de uitlaat (alsof er een goeie nitraatbom naast je afgaat)


Wie o wie? :s
ervaringen/tips/ideeën/oplossingen?

het lijkt me stug dat opeens mn ontsteking gedraaid zit, out of the blue

nu kan ik mijzelf dus niet meer motorisch verplaatsen richting werk, werk, hobby's, motorzaak, enz enz enz :X B| :N
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Slechte accu? Wordt hij wel bijgeladen op de motor? Meet de spanning eens, onbelast/belast.
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
Misschien vergezocht, maar niet al te moeilijk controleren/afstrepen:

- ernstig lek/ondicht spruitstuk-rubber
- "klevende" vlotternaaldjes (vooral typen met plastic sluittipje; onder vergrootglas bekijken)
- (nauwelijks voorstelbaar ouderwets): vliegwiel met (gebroken) halvemaans-spietje op/in de krukas.
 

willem1940

MF veteraan
7 apr 2003
11.392
4
Sittard
andere accu erin ?
Ja, als je snel een ruil-exemplaar voor de grijp hebt altijd proberen; helpt dat, dan ook wel laadspanning checken, mag bij redelijk toerental niet beneden 14 en niet boven 15 Volt komen.

Wat voor type accu zit er in? Indien "klassiek", VLOEISTOFNIVEAU checken.
 

KaWaReZ

MF veteraan
10 nov 2003
14.072
0
34
Den Haag
heb m wat verbeund, aan de accu ligt het niet, das n nieuwe voor in de auto (groter enzo), daar ligt het niet aan ;)

t meisje laat de startmotor wel toeren draaien maar geeft geen enkel plofje :(
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
heb m wat verbeund, aan de accu ligt het niet, das n nieuwe voor in de auto (groter enzo), daar ligt het niet aan ;)

t meisje laat de startmotor wel toeren draaien maar geeft geen enkel plofje :(
Ik zou toch graag horen hoeveel de onbelaste en belaste spanning van die accu is. :Y
 

KaWaReZ

MF veteraan
10 nov 2003
14.072
0
34
Den Haag
ook opgeladen doetie nix, zal van de week, wneer ik weer tijd (en zin ) heb eea door gaan meten en staren naar mn ontsteking in de hoop dat er kaboutertjes uitkomen die het allemaal voor me gaan repareren |(