help mn gas bleef hangen

teddek

MF veteraan
25 mrt 2006
1.036
0
39
Assen
vandaag even een eind wezen rijden met mn zwager en ook nog even wezen knallen op de autobhan....

na 30 min nog 1 keer even flink aan het gas te hebben gehangen had ik het wel gezien.
liet mn gas los en remde een beetje op de motor. toen ik terug wou schakelen (de kopeling inkneep) bleef de motor op hoge toeren, alsof ik het gas open had.
ook draaien aan het gashendel wou wel maar verhielp dit niet, toen ik met moeite terug schakelde naar de 5 was het voorbij.
toen ik weer gas gaf bleef hij weer op toeren..... en de motor ging niet ging niet langzamer.

na van alles te hebben bedacht had ik besloten om toch de motor maar te onkoppelen en met hoge toeren tot stilstand te komen en de dodemans knop in te drukken.
toen ik dit deed, probeerde ik toch nog maar terug te schakelen.
in de tweede versnelling liet ik koppeling langzaam los en hij ging niet meer in hoge toeren door en remde langzaam op de motor.

na eindenlijk tot stilstand te zijn gekomen naast de autobhan...vroeg ik mezelf af hoe thuis te komen met nog 80 km voor de boeg.
dit ging verder goed maar het zit op dat moment niet lekker tussen je oren.
ik heb dit liever op een snelweg met zeeen van ruimte dan ergens op een land weg of bebouwde kom.

maar de vraag is eigen lijk....wat was dit? en hoe kwam dit?


bvd Peter
 

stekman

MF veteraan
15 mei 2003
8.097
2
53
spijkenisse
Ik weet niet hoe het gekomen kan zijn maar vind je reactie met de dodemansknop erg slim. Vraag me af of ik daaraan gedacht had.
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Door een hoge gassnelheid kan de schuif in je carburateur tegen het huis klem worden gedrukt en daardoor open blijven staan. Daarom hebben CV carburateurs ook een tweede gaskabel, en gewone carburateurs een sterke veer op de gasschuif.
Wat voor motor heb je?
 

pisang

MF veteraan
7 jun 2002
6.784
0
36
valse lucht?

Mijn ghetto-crosser :9 liep ook erg slecht (soms zelf niet) terug in toeren (wel handig op de snelweg :P ), carb aansluiting nagekeken, schoongemaakt en terug geplaats en weg probleem :P
 

Phatzak

MF veteraan
30 mrt 2005
4.722
0
Ik weet niet hoe het gekomen kan zijn maar vind je reactie met de dodemansknop erg slim. Vraag me af of ik daaraan gedacht had.
Sjah, als je dat ding alleen gebruikt om lekker te knallen met je uitlaat of per ongeluk omzet en vervolgens niet wegkomt al afvragend waarom je motor niet start vergeet je al gauw waar dat ding echt nuttig voor kan zijn he ;) :P
 

wout886

MF veteraan
6 jun 2004
1.286
0
39
Hoorn
Ik had het pas in een bocht naar rechts. Had te maken met de gaskabel die strak werd getrokken door die beweging. Maar dat zal in jouw geval niet zo zijn. Gelukkig liep het weer goed af. :)
 

Duccer 1098

MF veteraan
21 feb 2003
7.768
0
Belgie
je koppeling deed 't niet dus?

heb je niet gewoon lucht in je koppeling zodat deze niet ontkoppelt....

edit,je had toch een EFI probleem niet?

zou je computer niet war fout binnekrijgen waardoor hij een berekeningsfout maakte en je injectie ff op hol liet slaan?
 
Laatst bewerkt:

elf76

Die hard MF'er
9 nov 2003
297
0
42
Regio Alkmaar
Hoi Teddek,

Bij de oudere types van de Mille willen de kabels nog wel eens wat stroef lopen.
Wat teflonvet inspuiten bij de gashandle wil nog wel eens helpen.

ELF76
 

Rob_V

MF'er
25 jul 2006
99
0
Waalwijk
Moet je meemaken als je ff wilt showen op je achterwiel en dan het gas blijven hangen...... O-)

Of de gasschuif van een cabarateur verkeerd om in zetten zodat de gasschuif niet naar beneden gaat.
En dan in zijn versnelling probleren aan te duwen O-)

Mja komt alleen voor als je >18 bent ..... denk ik ;)
 

mouse22r6

Die hard MF'er
10 nov 2005
379
0
Oostvoorne
je kabels kunnen ook tegen elkaar aan zitten. Als ik mijn bij stilstand mijn stuur helemaal draai blijft mijn gas ook hangen. maar zo te horen is dit een groter probleem
 

SL1000

MF veteraan
8 aug 2003
6.956
0
Gelderland
Ik heb op www.aprilia-riders.nl ook al een keer een verhaal gelezen van iemand die hetzelfde had. Als ik me goed kan herinneren bleek uiteindelijk dat de butterfly-valve van de inlaat de boosdoener was. Weet alleen niet meer wat de oplossing was ('t is al wel eenjaartje terug dat ik dat las). 't was of reiniging of vervanging. Weet nog wel dat hij dat samen met Roke Motoren (Mijdrecht) heeft opgelost. Misschien hun eens een belletje geven?
 

teddek

MF veteraan
25 mrt 2006
1.036
0
39
Assen
je koppeling deed 't niet dus?

heb je niet gewoon lucht in je koppeling zodat deze niet ontkoppelt....

edit,je had toch een EFI probleem niet?

zou je computer niet war fout binnekrijgen waardoor hij een berekeningsfout maakte en je injectie ff op hol liet slaan?
kopeling werkt prima maar zodra ik hem inkeep vlogen de motor naar 10k toeren alsof het gashendel open had. maar ik had het gas teruggedraaid en los.
en verder heb ik helemaal geen problemen met de motor of EFI.

Jawel, maar die hebben ook "gewoon" een gas-klep/schuif ;)
naar mijn gevoel was het ook zoiets. en dat deze of de butterfly-valve iod bleef hangen.
ik had zelf niet het gevoel dat het de gaskabels zijn.
ik kon namenlijk gewoon aan de gashendel draaien alsof ik gewoon reed.
alleen beef hij gewoon op toeren alof er idd ergens wat vast zat.
dit was wel met hoge snelheid en het gas volldig open.


Ik heb op www.aprilia-riders.nl ook al een keer een verhaal gelezen van iemand die hetzelfde had. Als ik me goed kan herinneren bleek uiteindelijk dat de butterfly-valve van de inlaat de boosdoener was. Weet alleen niet meer wat de oplossing was ('t is al wel eenjaartje terug dat ik dat las). 't was of reiniging of vervanging. Weet nog wel dat hij dat samen met Roke Motoren (Mijdrecht) heeft opgelost. Misschien hun eens een belletje geven?
ik ga hier zeker ff neuzen. en informeren ik ga maandag ook zeker ff rond bellen. ook ga ik de gaskabels los halen, maar denk niet dat dat het geweest is.

 
Laatst bewerkt:

teddek

MF veteraan
25 mrt 2006
1.036
0
39
Assen
ik heb zojuist van iemand begrepen, die dit probleem ook heeft gehad, dat het probleem in zn throtlebody zat.
maar ik heb eigenlijk geen id wat een throtlebody doet?
ook lees ik veel over valse lucht. maar wat word hier precies mee bedoeld?
 

Bizzje

MF veteraan
3 sep 2004
8.961
0
39
Omgeving Arnhem
www.youtube.com
ik heb zojuist van iemand begrepen, die dit probleem ook heeft gehad, dat het probleem in zn throtlebody zat.
maar ik heb eigenlijk geen id wat een throtlebody doet?
ook lees ik veel over valse lucht. maar wat word hier precies mee bedoeld?
[sl1000 hier]

trottlebody is het ding onder je luchtfilter, waar ook de butterfly valves in gemonteerd zitten, 't is de luchtinlaat van je motor.

een keertje kijken kan dus geen kwaad. tank eraf, luchtfilterhuis openschroeven, en luchtfilter uit. je kijkt dan tegen de bovenzijde van de trottle body's aan. elk met hun eigen butterflyvalve. eronder zit er nog eentje. de 1e waar je tegen aan kijkt wordt door je gashandle bedient en ik vermoed dus dat die soms blijft kleven.

valse lucht is lucht die de motor aan zou kunnen zuigen buiten de trottle body's of carbs's om. bij een mille zeer zeer zeer onwaarschijnlijk vanwege de manier waarop de trottlebody op het blok gemonteerd zit. bij een motor met carb's zeker wel mogelijk overigens.
 
Laatst bewerkt:

teddek

MF veteraan
25 mrt 2006
1.036
0
39
Assen
nou ik draai morgen de hele zooi los. heb geen id waar ik naar moet kijken maar als er wat is vind ik het wel....
 

teddek

MF veteraan
25 mrt 2006
1.036
0
39
Assen
toch vanmiddag nog ff gekeken...

olie in het luchtfilter huis, dit lijkt me niet goed weet niet of dit het heeft verorzaakt dat mn motor in hoge toeren door bleef draaien?

iemand een id?



 
Laatst bewerkt:

SL1000

MF veteraan
8 aug 2003
6.956
0
Gelderland
Dat beetje olie is normaal, je carterventilatie komt er in uit.

:^

als je gas geeft (met de motor uit), gaan dan beide butterfly-valves netjes gelijkmatig open en dicht? blijven niet haken? geen vuil zichtbaar op/rond de kleppen? hebben de kleppen soms speling?

e.e.a. wel voorzichtig bekijken en zeer goed uitkijken dat er geen vuil in je trottlebody's dondert...
 

teddek

MF veteraan
25 mrt 2006
1.036
0
39
Assen
he die rull. ne die fzr was 200 % en zo probeer ik de mille ook te krijgen.
was een eind op weg maar nu dit weer. zal waarschijnlijk in de kleppen van de throtlebody's zitte...ach het houd je bezig