Het Grote Yamaha R1 Topic - Deel 56: Laagvliegen

Sideswipe

MF veteraan
17 jun 2011
1.559
1
Gliese 581d
Omval staat er ook bij

Gewoon alles wissen en opnieuw een rondje rijden en dan weer uitlezen, dan gaan de "oude" eruit, of had je dat al gedaan?

Dat dacht ik wel dat ik ze gewist had maar nu ik zo'n lijst heb twijfel ik eraan...... :X :$


Die "omval" sensor zat er ook tussen ja. Dat is ook de enige in deze rij die zorgt voor uitval. Voor de andere storingen zou ie een noodstand gaan rijden (dus de luchtdruk op een vaste waarde zetten bijvoorbeeld)

Ik zit ook op FB op een R1 groepje en daar hadden ze het over een storing in de accu, alleen had die R1 het direct na starten ipv na 20 of 30km. Wellicht dat ik het nog een keer kan proberen en dan de tomtom kabel en de gearindicator los te halen.
 
Laatst bewerkt:

rogerno1

MF veteraan
23 mrt 2008
83.812
4
46
Dat dacht ik wel dat ik ze gewist had maar nu ik zo'n lijst heb twijfel ik eraan...... :X :$


Die "omval" sensor zat er ook tussen ja. Dat is ook de enige in deze rij die zorgt voor uitval. Voor de andere storingen zou ie een noodstand gaan rijden (dus de luchtdruk op een vaste waarde zetten bijvoorbeeld)

Ik zit ook op FB op een R1 groepje en daar hadden ze het over een storing in de accu, alleen had die R1 het direct na starten ipv na 20 of 30km. Wellicht dat ik het nog een keer kan proberen en dan de tomtom kabel en de gearindicator los te halen.
raar dat de accu deze storingen doorgeeft.

bij mij was het vandaag alleen 13 en 20 en ze gaan deze 2 weken proberen om het te achterhalen en te rereparer.

staat nog een r1 met zo'n storing en als ze geen storingen zien gaan ze een proefrit maken en meteen komt de storing terug, dus ja ga maar uitzoeken wat het is.

ik heb ook een garmin aangesloten en eeen 12 volt stekker, maar de 1e zit er al maanden op en die stekker al jaren en nooit gezeik mee gehad.
 

Sideswipe

MF veteraan
17 jun 2011
1.559
1
Gliese 581d
raar dat de accu deze storingen doorgeeft.

bij mij was het vandaag alleen 13 en 20 en ze gaan deze 2 weken proberen om het te achterhalen en te rereparer.

staat nog een r1 met zo'n storing en als ze geen storingen zien gaan ze een proefrit maken en meteen komt de storing terug, dus ja ga maar uitzoeken wat het is.

ik heb ook een garmin aangesloten en eeen 12 volt stekker, maar de 1e zit er al maanden op en die stekker al jaren en nooit gezeik mee gehad.

Die met die defecte accu had de problemen wel direct met starten dus net weer ff ander verhaal. Ook al iemand die dergelijke problemen had door een slechte massa aansluiting van de accu.

Ik heb zelf ook drie vreemde dingen aangesloten. waarvan ik de aansluitingen ook heb bekeken of ze nog goed waren. Is netjes gesoldeerd zonder die rode knijpdingetjes te gebruiken.

- Optimate oplaadkabel; zit direct op de accupolen
- tomtom dock kabel; - zit op de accu, + zit op de geschakelde spanning van knipperlichtrelais
- Gipro gearindicator; die zit aangesloten volgens de handleiding. Haalt wel een puls af van de krukaspositiesensor (en die sensor geeft geen storingsmelding)


Ik heb nu voor de zekerheid het geheugen gewist, ga nog 1 keer rijden tot de storing terugkomt (dus dan zijn foutcodes vers) en dan breng ik m wel weg.
 
Laatst bewerkt:
18 nov 2003
8.070
8
46
N.O.P.
Bezoek Site
te gek!!!
Ik maak graag gebruik van je aanbod.
Hierdoor kan ik het blok passend proberen te maken zonder dat ik er 1 moet kopen die niet blijkt te passen achteraf.
Morgen zit ik in de buurt van Utrecht dus ik rij zo door naar Zoetermeer als dat jouw ook uitkomt. *O*
gaat om dit model toch?
 
Laatst bewerkt:

riejusrad

MF veteraan
26 apr 2010
1.191
0
27
Zoetermeer
te gek!!!
Ik maak graag gebruik van je aanbod.
Hierdoor kan ik het blok passend proberen te maken zonder dat ik er 1 moet kopen die niet blijkt te passen achteraf.
Morgen zit ik in de buurt van Utrecht dus ik rij zo door naar Zoetermeer als dat jouw ook uitkomt. *O*
gaat om dit model toch?
[afbeelding]
Ja we gaan wel even stoeien. Hoe laat zou je uitkomen?
Stuur maar een pmetje dan kijk ik morgen ochtend even.
 
27 mei 2011
168
0
25
noordoostbrabant
Goede dag R1 vrienden,

Ik ben aan het kijken om een R1 uit 2009 aan te schaffen.
Nu schijnt de nokkenas kettingspanner wel is problemen te geven?
Ik heb wat gegoogled maar kwam er eigenlijk over over tegen.

Doet dit probleem zich voor bij een bepaald aantal kilometers?
Zijn er voor de rest nog zaken waar ik specifiek op moet letten bij dit type R1 (bigbang).

Alvast bedankt en hopelijk snel plaatjes voor jullie!
 

bengrootde93

Die hard MF'er
18 nov 2013
397
0
25
leeuwarden
Ik heb mijn R1 nog niet zo lang, maar vanochtend haalde ik mijn R1 uit de schuur, en zit er opeens een grote deuk in mijn tank.

Iemand enig idee hoe dit kan zijn veroorzaakt? Er is ook geen lakschade.

En hoe kan ik dit het beste oplossen? Zit wel op een vervelende plek.
 

yellowrider

MF veteraan
26 nov 2010
2.400
36
Bezoek Site
Goede dag R1 vrienden,

Ik ben aan het kijken om een R1 uit 2009 aan te schaffen.
Nu schijnt de nokkenas kettingspanner wel is problemen te geven?
Ik heb wat gegoogled maar kwam er eigenlijk over over tegen.

Doet dit probleem zich voor bij een bepaald aantal kilometers?
Zijn er voor de rest nog zaken waar ik specifiek op moet letten bij dit type R1 (bigbang).

Alvast bedankt en hopelijk snel plaatjes voor jullie!
Heb bij 25dkm de kettingspanner laten vervangen daar deze bij het starten net te 1 sec te horen was. Hij verliest wat oliedruk als het blok tijdje stil staat maar kan geen kwaad.
Verder zijn er wat modificaties van het eerste type zoals bij het toepassen van sportdempers de slangen afdoppen bij de klepdeksel ivm knallen in de uitlaat.
En de eerste frictie plaat vd koppeling vervangen voor een ring plus schotelveer van het 2008 type..
Maar het zijn allemaal kleine dingetjes.
Als je de kans krijg zo'n crossplane te kunnen aanschaffen: doen!
Echt een geweldige machine..beetje hoog verbruik maar dat is dan ook het enige nadeel. Maar wat wil je hij spuugt ook een berg peekaas er uit.
 

rogerno1

MF veteraan
23 mrt 2008
83.812
4
46
@Sideswipe

bij mij was het de Air intake pressure sensor die kapot was en de accu was ook niet best meer zeiden ze bij Gebben.

conclusie: sensor vervangen en de accu, ipv 3 uur hebben ze er 2 berekend en was € 476,99 verder ( sensor was 220,- -10% en accu was 153,- -10% ) ik schrok ervan, want had de accu veel goedkoper kunnen krijgen en boven de 300,- zou ik gebeld worden, mja als het goed is doet hij het weer en kan ik met een gerust hart naar The isle of man volgende week.
 
Laatst bewerkt:

Pilz

Die hard MF'er
22 dec 2013
641
3
36
Utrecht
Ik heb mijn R1 nog niet zo lang, maar vanochtend haalde ik mijn R1 uit de schuur, en zit er opeens een grote deuk in mijn tank.

Iemand enig idee hoe dit kan zijn veroorzaakt? Er is ook geen lakschade.

En hoe kan ik dit het beste oplossen? Zit wel op een vervelende plek.
[afbeelding]

Vreemd. Lijkt me dat er iets op gevallen is of tegen aan gestoten is, anders zou ik het niet weten.
 

rogerno1

MF veteraan
23 mrt 2008
83.812
4
46
Ik heb mijn R1 nog niet zo lang, maar vanochtend haalde ik mijn R1 uit de schuur, en zit er opeens een grote deuk in mijn tank.

Iemand enig idee hoe dit kan zijn veroorzaakt? Er is ook geen lakschade.

En hoe kan ik dit het beste oplossen? Zit wel op een vervelende plek.
[afbeelding]
iets tegenaan "geleund"?

maar er zijn bedrijven die het waarschijnlijk kunnen uitdeuken zonder spuiten.

misschien met een ontstopper proberen?
 

Green-Hornet

Die hard MF'er
28 jun 2005
668
0
36
Oss
Goede dag R1 vrienden,

Ik ben aan het kijken om een R1 uit 2009 aan te schaffen.
Nu schijnt de nokkenas kettingspanner wel is problemen te geven?
Ik heb wat gegoogled maar kwam er eigenlijk over over tegen.

Doet dit probleem zich voor bij een bepaald aantal kilometers?
Zijn er voor de rest nog zaken waar ik specifiek op moet letten bij dit type R1 (bigbang).

Alvast bedankt en hopelijk snel plaatjes voor jullie!
Bij Lemar motoren staan er 3 te koop.
Aardige vent en goede zaak.

Km stand maakt niet veel uit,zolang hij niet vervangen is komt hij er een keer aan.Kosten met monteren € 300
 

bassj

Die hard MF'er
2 mrt 2012
428
0
Hallo I0iss,

Mijn R1 van 2009 komt ook bij LEMAR vandaan.
Goeie vent, prima zaak.
Motor heeft geen klap verkeerd gegeven. Alle boekjes erbij en inmiddels 30.000km probleemloos mee gereden.
Werkelijk een top-fiets!
Oh ja, bij mij is de kettingspanner vorig jaar vervangen. Uit voorzorg. Ratelde niet, maar ik heb hem toch laten vervangen.

Ik ben momenteel in de markt voor een Aprilia.
Misschien de RSV4 die bij Lemar staat.

Ik twijfel om de mijne te verkopen, maar als je interesse hebt stuur je maar een PB'tje.
 
Laatst bewerkt:

rogerno1

MF veteraan
23 mrt 2008
83.812
4
46
Ik heb een 2009 R1 met het bekende NAKS probleem, nou geeft die van mij nu ook problemen.

Raden jullie een OEM R1 spanner aan, of zo'n handmatige van bijvoorbeeld ape?
om het even, die van APE zijn ook goed, enige nadeel is dat je het zelf bij moet spannen ( mocht het tzt nodig zijn en je zelf niet wilt prutsen).