Het MF NT(V)650(GT) Revere/Hawk/Bros Topic deel 12

24 mei 2015
124
0
28
Emmen
#77
Roybatty, Thanks en bedankt voor de tip. net even aangemeld op hawkgtforum alleen snap dat type forum niet helemaal. Bij HOTM may staat nergens hoe je iets kunt posten.. Kijk ik daar nou overheen of moet je nog iets bevestigen ofzo. trouwens mijn engels is ook niet van het aller beste haha.

Gespierde spijker, je zegt het zelf al POLIJSTEN. hoe je dat het beste kunt doen zal iedereen een andere mening over hebben. T' is ook maar net wat voor materieel je tot je beschikking hebt.

Heb zelf mijn uitlaatbochten ook gepolijst gewoon met poets machine. Eerst geheel licht opgeschuurd met 3m 320 tot ze helemaal blank waren. daarna met waterproof 1500, hierna begonnen de bochten al wat te glimmen. daarna met een grove pad op de machine met commandant 4 behandeld en als laatst ook met commandant 4 op de poetsmachine met een fijne pad. 4 a 5 uurtjes werk.

Gezien jou vorkpoten onderste deel van aluminium zijn, en in rechte lijn zal het zo bekeken zijn.

Tip; beste ga je wel in verticale lijn poetsen, zo krijg je en mooi effen resultaat.

Ps. wat ook mooi is om ze na het polijsten lichtjes te borstelen voor een wat originele uitstraling. teveel chroom glimmende en glanzende delen kan overheersen T' is maar net wat je mooi vind :]
 
Laatst bewerkt:
10 apr 2012
182
0
#83
@ gespierde spijker: schuurpapier met water en geduld, je begint met 400, 600, 1000, 1200
(steeds fijner) doe een mondkapje op want het is troep, veel water, laatste stap, belgom alu
 
24 mei 2015
124
0
28
Emmen
#84
Apart onderaan het topic staat niks aangeduid voor het posten van een bericht.

Als ik subscribe wil selecteren krijg ik in beeld een pop up met error no permission to view this page.

In elk geval niet zo gemakkelijk als op dit forum of ik doe ik fout..
 
24 mei 2015
124
0
28
Emmen
#85
IKBENGEK, bedankt voor het aanbod. Als het goed is heeft mijn pa al iets geregeld maar dat hoor ik vandaag of morgen nog wel.
 
Laatst bewerkt:
24 mei 2015
124
0
28
Emmen
#86
@ Roy, anders zet jij een paar foto's er op als het jou wel lukt. Geen problemen mee. Kan ik zo een paar plaatjes uploaden hier, ken je ze zo kopiëren..

Is maar een idee...

Grts
 
24 mei 2015
124
0
28
Emmen
#87
SPAM !

Als je de gelegenheid en de zin hebt er iets op de zetten. ikzelf ben er vandaag niet vandaar alvast wat vers geschoten telefoon foto´s.

Mocht het niet lukken dan laat ze maar mooi hier staan })



















 

Marinus84

Die hard MF'er
27 feb 2008
536
0
Haarlem
www.marinusdebeer.nl
#90
Hey guys, ik heb nog nooit koelvloeistof hoeven bijvullen, maar nu zag ik vandaag dat hij net onder het minimum zat dus heb het direct bijgevuld met een fles die ik vorig jaar had gekocht en nog opgeopend had staan.

De koelvloeistof die ik erbij deed had een andere kleur, wat er in zat was volgensmij wat groeinig en wat er bij ging was blauw. Weten jullie of dat kwaad kan? Volgensmij niet toch?

Best gek, want ik heb na de grote beurt van vorig jaar misschien 1000~1500km gereden. Zouden ze misschien zijn vergeten om het te vullen? Ik kan geen lekkage vinden in het koelsysteem en de olie ziet er ook prima uit.

Ik vind nogal tegenstrijdige berichten maar kom tevens tegen dat blauw en groen prima samen kunnen.
 
Laatst bewerkt:
23 jul 2011
7.222
0
36
#92
Hm.....vandaag lekker stuk gereden maar er is toch echt wel wat mis met de koppeling hoor jongens.

Gaat lastig in neutraal en van 1 naar 2 "klapperd" de schakelpook.
Vind ook dat de koppeling pas erg laat ook daadwerkelijk vastpakt.

Lijkt ook alsof hij gewoon niet goed ontkoppeld.
Als ik de kabel iets strakker zet is het aanzienlijk beter maar mag natuurlijk nooit te strak staan.
moet iets vrije slag houden.

Nieuwe koppelingsplaten dan maar ?
 

defiduc

MF veteraan
20 feb 2004
3.509
0
46
Oudkarspel
#93
Hm.....vandaag lekker stuk gereden maar er is toch echt wel wat mis met de koppeling hoor jongens.

Gaat lastig in neutraal en van 1 naar 2 "klapperd" de schakelpook.
Vind ook dat de koppeling pas erg laat ook daadwerkelijk vastpakt.

Lijkt ook alsof hij gewoon niet goed ontkoppeld.
Als ik de kabel iets strakker zet is het aanzienlijk beter maar mag natuurlijk nooit te strak staan.
moet iets vrije slag houden.

Nieuwe koppelingsplaten dan maar ?
Het kan met het aantal km's op jouw motor niet aan de koppelingsplaten liggen. Als de motor een tijd heeft stil gestaan en er is nog geen olie vervangen, zou ik dat eerst doen.
Het lijkt er op dat de platen kleven aan elkaar. Koppelingsplaten ga je pas vervangen als ze versleten zijn of verglaasd (verbrand). Dan moet je een slipeffect krijgen en niet wat jij nu beschrijft. Je kunt de kabel nog zo strak zetten, als de platen blijven plakken komen ze niet voldoende los van elkaar en dan zul je allerlei trillingen (van de cardan bijvoorbeeld) voelen in het blok.

Eventueel kun je koppelingsplaten er uit halen en schoonmaken en weer terug zetten. Dan heb je alleen een nieuwe pakking voor het zijdeksel nodig.
 
23 jul 2011
7.222
0
36
#94
Dat valt nog te proberen idd.
Er is niet lang geleden Door de vorige eigenaar olie vervangen (goede motorolie naar zeggen)

Hoeveel liter gaat erin eigenlijk ?
Inclusief filter.
 

eip

Die hard MF'er
19 aug 2007
748
0
58
#97
Hm.....vandaag lekker stuk gereden maar er is toch echt wel wat mis met de koppeling hoor jongens.

Gaat lastig in neutraal en van 1 naar 2 "klapperd" de schakelpook.
Vind ook dat de koppeling pas erg laat ook daadwerkelijk vastpakt.

Lijkt ook alsof hij gewoon niet goed ontkoppeld.
Als ik de kabel iets strakker zet is het aanzienlijk beter maar mag natuurlijk nooit te strak staan.
moet iets vrije slag houden.

Nieuwe koppelingsplaten dan maar ?
Zo'n vaart zal het wel niet lopen met die koppeling, normaal gaat een koppeling een motor leven lang mee. Misschien moet de schakelpook iets bij gesteld worden. En hoe schakelt ie als je de koppeling niet gebruikt.
 

Motor_Lover

Die hard MF'er
14 nov 2010
511
0
#98
Zo'n vaart zal het wel niet lopen met die koppeling, normaal gaat een koppeling een motor leven lang mee. Misschien moet de schakelpook iets bij gesteld worden. En hoe schakelt ie als je de koppeling niet gebruikt.
Hawkjes en NTV's lopen 1 of 2 ton, dan heb je er toch wel 1 of 2 koppelingrevisies inzitten hoor denk ik. Althans als je een beetje voor je beestje zorgt wel iig :)
 

defiduc

MF veteraan
20 feb 2004
3.509
0
46
Oudkarspel
#99
Kan ik hier iemand blij maken met een Hawk frame met kenteken?

Ik heb er 2 met compleet kenteken op L4e categorie. Dat betekent dat je in de toekomst zonder keuren een zijspan zou mogen aanbouwen. Bij de RDW staan ze als verwijderbaar span, dus geen problemen als je altijd solo rijd. Kunnen ook zo weer terug gezet worden.

Na 1 juli veranderen de regels en als je dan een zijspan wilt aanbouwen moet het stel gekeurd worden. Nu mag je nog kosteloos de categorie omzetten.

voor €50 mogen ze weg. Leuk voor een project?
 
23 jul 2011
7.222
0
36
Zo'n vaart zal het wel niet lopen met die koppeling, normaal gaat een koppeling een motor leven lang mee. Misschien moet de schakelpook iets bij gesteld worden. En hoe schakelt ie als je de koppeling niet gebruikt.
Koppeling weer ietsjes strakker gezet en nu schakelt hij wel soepel.
alleen pakt hij pad op met de laatste cm of 2 tijdens het loslaten van de hendel.

Iets klopt er niet.