Honda FT500 1984 start niet!!!!!!!

hondardl

Rookie
2 aug 2006
12
0
helmond
HE MENSE IK HEB WAT ENKELE VRAAGJES
BEN EEN BEGINNEND HONDA RIJDER WEET OP DIT MOMENT VRIJ WEINIG VAN MOTERS
BEN DUS PAS OVERGESTAPT VAN BROMMER NAAR MOTER HEB VEEL AAN DE BROMMERS GESLEUTELD
MAAR EEN MOTER IS NATUURLIJK WEER EEN HEEL STUK MOEILIJKER

IK HEB ENKELE DAGEN GELEDEN EEN HONDA FT500 UIT 1984 GEKOCHT
DEZE HONDA HEEFT EEN TYD STIL GESTAAN MAAR START NIET
WAT NATUURLIJK VAAK VOOR KOMT
ALS IK ME HONDA WIL STARTE HOOR IK WEL DE RELAIS EEN GOED HOORBAREN TIK GEVEN
HEB GELEZEN DAT DIE DAN IN ORDE BLIJKT TE ZIJN (ALS DAT KLOPT)
ER IS EEN NIEUWE STARTMOTER OP GEZET (ALS DIT KLOPT) :9
MAAR DIE DRAAIT NIET ALS IK DE MOTOR START HOOR IK ALLEEN 1X EEN KLIK VAN DE RELAIS
DAARNA IS HET STIL, NA 15X OP START TE HEBEN GE DRUKKEN STARTE HIJ NOG NIET
IK HEB TOEN DE STARTMOTER ONTLEED EN SCHOON GEMAAKT
TOEN IN ELKAAR GEZET KON DE AS ROND DRAAIEN DUS HIJ ZIT NIET VAST
HEB DE STARTMOTER WEER OP DE MOTER GEMONTEERT
PROBEREN TE STARTEN GEEN VERANDERING VAN HET PROBLEEM
!!IK HAD GELEZEN DAT JE DE STARTMOTER OOK DIRECT OP DE ACCU KAN AANSLUITEN
OM ZO TE ZIEN OF HIJ DRAAIT KUNNEN JULLIE MIJ VERTELLEN
HOE IK DAT OP DE GOEDE MANIER KAN UIT TESTEN ZONDER ANDERE DINGEN TE SLOOPEN
+++++GA GEEN KABELS DOORMETEN IK GEBRUIK NIEUWE KABELS+++++
DE ACCU IS GLOED NIEUW
ALLE LAMPEN DOEN HET (SCHIJNEN GOED FEL)
!!!!!KAN IEMAND UITLEGEN WELK ONDERDEEL (EN/OF) KABEL MET HET START SYSTEEM TE MAKEN HEBEN KAN DAN OP DIE MANIER GERICHTER NAAR DE OORZAAK ZOEKEN OM ELK ONDERDEEL APART TE TESTEN :r

:} GA NU OPHOUDE MET GEVRAAG :}
HET LIEFST ZOVEEL MOGENLIJK GOUDE TIPS *D
IN SNAPENDE TAAL :Y :Y
ZODAT IK NOG EFFE KAN GENIETE MET HET AANKOMENDE MOTER WEER
WANT IK WIL NOG :]
:W :W :W :W :W :W :W
 

Orpheus

MF veteraan
Donateur
9 jul 2002
26.658
0
42
Lienden
www.motor-forum.nl
Ik heb één tip voor je:

NIET IN HOOFDLETTERS POSTEN!!

DAT WORDT NAMELIJK ALS ERG SCHREEUWERIG EN IRRITANT ERVAREN.

Mensen zullen dan niet echt sneller geneigd zijn om je te helpen. Integendeel. De meesten zullen je verhaal niet eens lezen, dan.
 

hondardl

Rookie
2 aug 2006
12
0
helmond
komt dat ik zelf dan beter kan zien wat ik typ anders zie ik dat bijna niet
op een pc scherm maar zal er opletten bedankt voor de tip nou mense dan toch
graag even verderlezen als je wilt wil graag aan de slag met me honda
en zo snel geiriteerd raake over een topic die over honda gaat _O- _O- _O-
nou mense barst los en help deze honda weer wakker te maken
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Zorg eerst eens dat je accu vol zit, en meet dan eens de spanning,(onbelast en belast)
 

hondardl

Rookie
2 aug 2006
12
0
helmond
heb een gloedje nieuwe accu gekocht en het groot licht is ook goed fel licht dus de accu is in orde
lijkt mij
toch bedank voor de tip
 

ZIEKE NINJA

MF veteraan
27 mei 2003
4.544
0
38
Apeldoorn
www.widewood.nl
Ik heb het zelfde probleem gehad en bij mij lag het aan de massa vanaf het relais die niet goed op het frame kwam volgens mij. Mijn relais gaf dan ook een harde tik, maar verder gebeurde er niets. Bij mij zat de masa op de startmotor aangesloten ipv het frame.

Grtz Zieke
 

hondardl

Rookie
2 aug 2006
12
0
helmond
oke ga dit meteen nakijken en verbeteren dus die aarde moet tussen relais en het blok dus niet tussen relais en bout
bedankt voor de tip
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
oke ga dit meteen nakijken en verbeteren dus die aarde moet tussen relais en het blok dus niet tussen relais en bout
bedankt voor de tip
Pffffff........een startrelais schakelt alleen de plus vanaf de accu naar de startmotor. Er zit geen "massa" (min) op, en al helemaal geen aarde. Het is geen huisinstallatie.
De min krijgt je startmotor via het blok, wat aan het frame vast zit, waaraan weer de min kabel van je accu verbonden is.
Maar nogmaals, een nieuwe accu zit niet automatisch vol. En snap ook eens dat de aanloopstroom van je startmotor tot wel tientallen keren hoger is dan die van je verlichting.
Dat de lampen branden wil dus niet zeggen dat de accu vol genoeg is om je startmotor van stroom te voorzien.
Ook nog even dit; als deze motor erg lang heeft stil gestaan, dan maak ook maar meteen even de carburateur schoon, en vervang de bougie.
Electrisch starten van zo'n FT is toch al een zwak punt, het is eigenlijk een XL blok met een later "aangeschroefde" startmotor namelijk. (mijn eerste motor was ook zo'n ding)
;)
 

hondardl

Rookie
2 aug 2006
12
0
helmond
ik heb nu mijn accu doorgemeten en hij was oke
ik heb nu maar alle kabels eraf gehaald en ben bezig met ze schoon te maken
en meet ze ook meteen door
een nieuwe kabelboom was me toch maar te duur
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Mag ik vragen wat je hebt gemeten aan de accu? (welke waardes, spanning/stroom belast/onbelast?)
 

zeepok

MF veteraan
7 nov 2003
3.350
9
Halsteren
Bezoek site
Op het startrelais zitten twee dikke kabels, aan de bovenzijde.
Een komt van je accu af, de andere gaat naar je startmotor.
(de kabels zitten onder de moeren vastgeschroefd)

Als je deze kabels doorverbind (door bijvoorbeeld een schroevendraaier ertussen te steken) moet de startmotor ronddraaien.

Zoniet, dan ziet er een probleem in je accu/startmotor/bekabeling.
Als de startmotor wel ronddraaid, dan zit er een probleem in je startknop/startrelais circuit.(waarschijnlijk je startrelais)

Dit is dus in enkele seconden te checken, probeer het absoluut even uit.
(Bij het tussen steken van een schroevendraaier kan het even vonken)

suc6