honda sp1 2000 met cilinder probleem ?

patrick86

Rookie
6 aug 2017
5
0
32
Hallo allemaal

Sinds kort heb ik een honda sp1 een gekocht hier veel aan laten doen grote beurt ,nw banden,alle vloeistoffen ,brandstofdrukregelaar ,een powercommander en dyno afstelling nw iderium bougies ,litiumaccu erin
net weekendje Duitsland gehad maar onderweg had ik dat die opeens op een cilinder liep en een partij rook achter er uit gooit ,dan zet ik heb op de eerst mogelijkheid stil aan de kant en uit de uitlaten walmen erover. dit euvel nu voor 3e keer
dan na een tijdje geduld aantal keren te starten en op gegeven moment is er of er niks is gebeurt en werk alles zoals het hoort ,

teven heb ik dat achter de einddemper de aansluiting op de uitlaat pijp dat daar toch wel wat olie door heen komt is dat normaal?


m de hoeveel km ongeveer moet je olie bij vullen heb nu kleine 1200km gereden ?
 

sanscorp

MF veteraan
21 sep 2010
2.433
74
33
Almere
Waarom is de drukregelaar vervangen?
Blauwe of witte rook? Probeer wat specifieker te zijn over het probleem nu en eerdere problemem ;)
 
Laatst bewerkt:

patrick86

Rookie
6 aug 2017
5
0
32
hallo omdat er de rubber ervan versleten was en via de vacuüm slang benzine door sijpelde
de rook hangt meer richting wit maar wel combo van wit/ blauw
nadat ik mij motor had opgehaald bij de garage scheen deze ongeveer 1 op 7 te hebben tot ik het de 1e keer mee maakt gelopen lampje begon te branden en binnen 5 km was tank schoon leeg met geluk dat ik op op uitrollen een pomp bereikte ff tanken 17,8 liter dus ik dacht eerst misschien vuil in de tank toen ik m weer start deed deze weer normaal dus ik zag geen probleem

in Duitsland menig keer getankt en nu loopt hij gemak 1 op 14 a 15 met enig tijden flink gas erop :D

maar in Duitsland 2e keer toen wist ik dat er wat mis moet wezen toen paar keer starten met gas er bij en deed hij weer nu normaal doorgereden 2 uur met de koffie pauzes toen we terug bij het huisje in Duitsland waren uitgezet wou m weer starten om de kar op te rijden en je raad het 3e keer raak 1 cilinder ,rook en niet aan willen blijven dus een vriend heeft een ommetje gemaakt en me thuis afgezet met motor

hoop dat ik specifiek genoeg ben anders zeg het maar gerust :D
 
Laatst bewerkt:

patrick86

Rookie
6 aug 2017
5
0
32
als het gebeurt wil ik weer gas geven en valt in een keer vermogen weg gelijk smoke uit de uitlaat dan is het aardig blauw achter mij en klink die echt als een brommer
 

Zot

De botte fuckman
28 mei 2002
36.478
1.344
www.snelmotoren.nl
sorry, ik kan het niet lezen, tis net of ik een ongestelde vrouw probeer te doorgronden
 
Laatst bewerkt:

sanscorp

MF veteraan
21 sep 2010
2.433
74
33
Almere
Dat is je goed recht. Maar het is inderdaad zeer onleesbaar zonder punten en komma's. En janbros maakt dat zeer serieus (en netjes) kenbaar...

Zot is gewoon Zot, hoewel ik daar ook nog wel eens extra bij stil moet staan :)


Bedankt voor het willen helpen. Wat een serieuze lui hier, gauw weer uitschrijven.
Leest een stuk prettiger.
 
Laatst bewerkt:

sanscorp

MF veteraan
21 sep 2010
2.433
74
33
Almere
Ik ben niet dyslectisch en kan het ook heel slecht volgen.. mijn Nederlands is ook niet perfect, maar maak er anders alinea's van.
 

Smit

MF veteraan
23 apr 2003
11.846
1
Hardinxveld
help graag, maar dan moet ik wel kunnen begrijpen wat er geschreven is en ik ben dyslectisch techeut (dat zijn de besten :P ), dus help mij jou te begrijpen en ik help jou met je motor.

@Patrick...serieus, ZOT kan je goed helpen, maar zorg aub dat men je kan begrijpen. Zelfs op een mobiel zitten punten en komma's. Er zit hier een HOOOOOP kennis, ook van jouw SP1.
 

Zeroground

MF veteraan
6 apr 2003
5.713
166
40
Eindhoven
Google Translate

Omdat er een rubber van de brandstofdrukregelaar versleten was. Via de vacuümslang sijpelde er benzine door.De rook gaat richting wit, maar wel een combinatie van wit/blauw.

Nadat ik mijn motor had opgehaald bij de garage, scheen deze ongeveer 1 op 7 te rijden, tot ik het de 1e keer mee maakte. Toen heb ik bijna moeten lopen, het lampje begon te branden en binnen 5 km was tank schoon leeg. Met geluk heb ik door uitrollen een pomp kunnen bereiken. Bij het tanken ging er 17,8 liter in, dus ik dacht eerst: misschien vuil in de tank. Toen ik de motor weer startte, deed deze weer normaal, dus ik vermoedde geen probleem.

In Duitsland regelmatig getankt en nu loopt hij gemakkelijk 1 op 14 a 15, met regelmatig flink het gas erop :D

Maar in Duitsland gebeurde het de 2e keer, toen wist ik dat er wat mis moest zijn. Daarna heb ik de motor een paar keer gestart met gas er bij en deed hij het weer normaal.

Daarna 2 uur doorgereden, met koffiepauzes. Toen we terug bij het huisje in Duitsland waren, heb ik de motor uitgezet. Toe ik hem weer startte om de kar op te rijden, was het voor de 3e keer raak: op 1 cilinder lopen, weer roken en niet willen blijven lopen.

Dus toen heeft een vriend een omweg genomen en me thuis afgezet, met motor

Ik hoop dat ik specifiek genoeg ben, anders zeg het maar gerust :D
Heb je de dynojetuitdraai met fuel/air ratio? Trad het probleem de eerste keer op toen je de motor ophaalde na de nieuwe brandstofdrukregelaar en powercommander?
 
Laatst bewerkt: