honda vfr vtec slaat af

bram_timmer

MF'er
9 mrt 2009
109
0
herkent iemand het volgende probleem?
Mijn vfr slaat af en toe af tijdens het rijden. Dit gebeurt meestal bij accelereren op het moment dat ik het gas dicht heb en de koppeling heb ingetrokken. Meestal probeer ik op zo'n moment op te schakelen van 6 naar ...waardoor het schakelmoment langer duurt dan normaal.

Heeft iemand een idee waar dit door komt en wat er aan kan doen?
 

Hanzzzz

MF veteraan
3 dec 2002
5.401
134
Soest
herkent iemand het volgende probleem?
Mijn vfr slaat af en toe af tijdens het rijden. Dit gebeurt meestal bij accelereren op het moment dat ik het gas dicht heb en de koppeling heb ingetrokken. Meestal probeer ik op zo'n moment op te schakelen van 6 naar ...waardoor het schakelmoment langer duurt dan normaal.

Heeft iemand een idee waar dit door komt en wat er aan kan doen?
Mischien iets met de zijstandaard en of koppelingshendel sensor/schakelaar?
 

bram_timmer

MF'er
9 mrt 2009
109
0
ik ga volgende week een tochtje naar denemarken maken. Eens kijken of ik dan zaken kan uitsluiten. Zou het niet kunnen dat het toerental te ver terugzakt bij overschakelen?
 

willem1940

MF veteraan
7 apr 2003
11.392
5
Sittard
Misschien staat het stationair-toerental net even te zuinig en koud ingeregeld ... altijd alleen inregelen aan warmGEREDEN motor.

Of misschien komt iets choke-achtigs niet perfect terug in gesloten toestand.
 
Laatst bewerkt:

___Ray___

MF veteraan
22 feb 2006
7.117
210
Hoe is de staat van je luchtfilter?
Zoals Willem zegt, stationair toerental goed?
Komt dit altijd voor of alleen met een bijna lege tank? Dan zou je filter verstopt kunnen zijn of de brandstofpomp stuk zijn.
Ik heb het wel eens als ik net van de snelweg kom maar dan bij stil staan maar nooit bij overschakelen naar de 6 en dat overschakelen gaat niets langzamer dan de andere 5 versnellingen.
 

P.H.C. Ritzen

MF veteraan
Donateur
12 dec 2001
8.149
58
Weert
Bezoek site
herkent iemand het volgende probleem?
Mijn vfr slaat af en toe af tijdens het rijden. Dit gebeurt meestal bij accelereren op het moment dat ik het gas dicht heb en de koppeling heb ingetrokken. Meestal probeer ik op zo'n moment op te schakelen van 6 naar ...waardoor het schakelmoment langer duurt dan normaal.

Heeft iemand een idee waar dit door komt en wat er aan kan doen?
naar z'n 7 :?
 

bram_timmer

MF'er
9 mrt 2009
109
0
met 6 naar .... bedoel ik opschakelen terwijl ik al in zn 6 zit.
heb vandaag nog eens getest. gebeurt alleen bij koude motor op het moment dat ik bij accelereren vanaf 4000 toeren in de 6e versnelling de koppeling in knijp en het gas los laat. Het lijkt dan of hij te ver terug zakt in de toeren en daardoor af slaat. Kan ik het toerental zelf opdraaien of is het verstandiger de starter valves te laten synchroniseren?
 

___Ray___

MF veteraan
22 feb 2006
7.117
210
Controleer eerst eens bij een warme motor het stationair toerental, die moet tussen de 1100 en 1200 toeren liggen.
Dan kan je nog eerst eens kijken hoe het luchtfilter erbij ligt en evt. een gear-indicator monteren zodat je ziet dat je in de 6 zit O-)
Maar als de startervalves nog niet gesynchroniseerd zijn is dat zeker de moeite waard want dat wordt af fabriek nog steeds niet goed gedaan -O-
 

bram_timmer

MF'er
9 mrt 2009
109
0
gearindicator is geen slecht idee :-)
ik ga morgen even het luchtfiltercontroleren. Het stationaire toerental is ongeveer 1100 toeren. zou voldoende moeten zijn. vandaag tijdens woon werkrit wederom tegen het probleem aangelopen. Hij zakt echt veel te ver terug in toeren.
is het een idee het toerental te verhogen naar 1300 tpm? dit zou misschien net voldoende zijn om de terugval op te vangen en dan kan ik het synchroniseren nog even uitstellen
 

Syhoro

MF veteraan
8 okt 2004
2.272
3
met 6 naar .... bedoel ik opschakelen terwijl ik al in zn 6 zit.
heb vandaag nog eens getest. gebeurt alleen bij koude motor op het moment dat ik bij accelereren vanaf 4000 toeren in de 6e versnelling de koppeling in knijp en het gas los laat. Het lijkt dan of hij te ver terug zakt in de toeren en daardoor af slaat. Kan ik het toerental zelf opdraaien of is het verstandiger de starter valves te laten synchroniseren?
Ja, je kan het stat. toerental zelf eenvoudig aanpassen. Mijn VFR had exact hetzelfde probleem, maar na het stellen van het toerental heb ik het nooit meer gehad.

Ik zou eerst het toerental doen en dan de starter valves, omdat het gewoonweg de makkelijkste weg is. Na het stellen van de sv's moet je wellicht het toerental weer bijstellen, maar dat zie je dan wel.
 

bram_timmer

MF'er
9 mrt 2009
109
0
wat is wel de goede weg? eerst de starter valves een dan het toerental? wat mag het toerental maximaal zijn?
 

___Ray___

MF veteraan
22 feb 2006
7.117
210
Toerental mag max 1200 zijn en je kan de volgorde van toerental en dan SV's wel aanhouden als je na het afstellen van het toerental maar meteen naar de dealer rijdt :+
En doe de SV's maar gewoon want daar heb je veel plezier van.
 

Syhoro

MF veteraan
8 okt 2004
2.272
3
Dat is idd de makkelijkste weg, maar helaas beslist niet de goede :N
Dat hangt er vanaf, maar als het effectief is dan kun je daarna wel eens verder kijken en bij het begin beginnen.

Bij mij stond het stationair tt gewoon te laag en daardoor sloeg hij af. Naar de normale waarde gedraaid en nu is het OK. In mjin geval was dit de enige oplossing mogelijk. SV's stonden overigens prima, luchtfilter schoon etc.

Ik zou overigens het woordje beslist weghalen want we hebben het hier over een stat. stelschroefje aandraaien en niet over een nieuwe drijfstang plaatsen of kleppen stellen waar beslist dingen goed mis kunnen gaan.

Het woordje beslist verliest zo wat z'n waarde...
 
Laatst bewerkt:

bram_timmer

MF'er
9 mrt 2009
109
0
ik heb vanmorgen het stat toerental opgedraaid naar ruim 1200 toeren. Ik zal morgenochtend richting werk eens kijken of dit voldoende blijkt om het afslaan te voorkomen.
 

bram_timmer

MF'er
9 mrt 2009
109
0
vanmorgen sloeg de motor wederom af bij acceleren van 5 naar 6 bij een stat toerental van 1300
Het toerental nog hoger opdraaien lijkt me geen optie. Ondanks dat de motor nog niet op temperatuur is wanneer ik de snelweg op rijd, zou hij toch niet mogen afslaan?

Na dit weekend breng ik hem naar de dealer.
 

sbk750

MF'er
16 jul 2010
123
0
Hallo,

Controleer even het slangetje dat naar de map-sensor loopt deze willen nog wel een los schieten.
Deze zit onder het luchtfilterhuis en die gaat naar een klein zwart kastje bij je injectiehuis.
 

bram_timmer

MF'er
9 mrt 2009
109
0
er brand niets. slangetje gecheckt is het ook niet. Kan het kwaad het stat toerental ruim te verhogen naar bijv1500 tpm zodat ik eventuele slcht afgestelde start valves bevestigd kan krijgen
 

___Ray___

MF veteraan
22 feb 2006
7.117
210
Rechts net onder de topkuip (bij de overgang naar de onderkuip) hangt een stekkertje los.
Die even doorverbinden en dan op contact zetten en op je Fi lampje letten.
Als er eerdere foutmeldingen zijn geweest die niet gewist zijn zal je die zo uit kunnen lezen.
Als er niets in het geheugen staat gaat het Fi lampje constant branden en anders gaat hij knipperen (van 1 tot 9 keer), tel het aantal knippers dan en dan kan ik wel even voor je kijken wat het is (als er iets in het geheugen staat dan).
Volgens het werkplaatshandboek moet je de de topkuip verwijderen :? maar als je even voelt langs de kabelboom kan je er ook zo bij, het is een klein plat stekkertje.
Je kan een ijzerdraadje of een verbogen paperclip gebruiken om de kortsluiting te maken.
 

Syhoro

MF veteraan
8 okt 2004
2.272
3
er brand niets. slangetje gecheckt is het ook niet. Kan het kwaad het stat toerental ruim te verhogen naar bijv1500 tpm zodat ik eventuele slcht afgestelde start valves bevestigd kan krijgen
Als je het toerental dusdanig moet verhogen dan zou ik me maar op ander zaken concentreren. Veel kwaad zal het niet doen, maar het lijkt nu wat symptoombestrijding.
Verder heb je het meeste last van je sv's in deellast en niet specifiek tussen de 5 en 6.
Succes met zoeken.