• Beste Bezoeker, de mailproblemen zijn opgelost.

honda vt 600 start niet.

18 jan 2019
4
0
#1
vorige week n honda vt 600 van 88 opgehaald bij mn maat.start niet meer
heeft een jaar buiten onder n afdakje gestaan in weer en wind.
heeft er al n nieuwe{tweedehandse}cdi ingezet en nieuw startrelais.
als ik mijn accu erop aansluit en ik druk de startknop in valt alle stroom weg,met zijn accu erin tikt ie alleen ,thats it.
ik denk zelf dat t in de kabelboom zit.maar kan nergens een kabelboom vinden voor een 600 van ''88.denk dat ik de kabelboom moeten demonteren en nalopen. denk kortsluiting/vochtprobleem. {is geen standaard maar gechopte versie} als iemand iets weet....altijd welkom.
 

peerke30

Die hard MF'er
23 jun 2007
653
3
42
#3
Wat Zot zegt.
Mocht dat het niet blijken te zijn, kabelaansluitingen nalopen, zou niet gelijk de hele kabelboom demonteren. Mogelijk zit er gewoon ergens een aansluiting los of corrosie.
Mss. startmotor vastgerot?
 
18 jan 2019
4
0
#4
Wat Zot zegt.
Mocht dat het niet blijken te zijn, kabelaansluitingen nalopen, zou niet gelijk de hele kabelboom demonteren. Mogelijk zit er gewoon ergens een aansluiting los of corrosie.
Mss. startmotor vastgerot?
Start motor gedemonteerd.gaat op accu gewoon rond. Straks contactspray halen en kabelboom nalopen.i.i.g. bedankt voor de reactie.👍
 

Raymond W

Veter vast
23 okt 2006
6.925
125
54
Mijdrecht
#5
vorige week n honda vt 600 van 88 opgehaald bij mn maat.start niet meer
heeft een jaar buiten onder n afdakje gestaan in weer en wind.
heeft er al n nieuwe{tweedehandse}cdi ingezet en nieuw startrelais.
als ik mijn accu erop aansluit en ik druk de startknop in valt alle stroom weg,met zijn accu erin tikt ie alleen ,thats it.
ik denk zelf dat t in de kabelboom zit.maar kan nergens een kabelboom vinden voor een 600 van ''88.denk dat ik de kabelboom moeten demonteren en nalopen. denk kortsluiting/vochtprobleem. {is geen standaard maar gechopte versie} als iemand iets weet....altijd welkom.
Zou beginnen met het contactslot en de bedieningsknoppen aan het stuur.

Als dat geen resultaat geeft alles loskoppelen en alleen het start gedeelte intact houden.
 

Vulcanrider

MF veteraan
1 nov 2008
1.326
19
Noord-Holland
#8
En als je toch bezig bent. Carbs eraf en reinigen die dingen. Kieper ook de oude benzine uit de tank, maar wel nieuwe erin doen. Vergeet het kraantje niet open te zetten. Dat was ik bij mijn laatste onderhoudklus vergeten. (:
 

Martell

Moderator
Crew
Donateur
2 jul 2006
81.540
974
44
Turnhout
Bezoek Site
#9
Krijg je de krukas rond?
En tjek ff of niet toevallig water of benzine bij de olie zit. Dat kan he, met enige tijd stilstand. Simpel, maar doeltreffend, en eigenlijk basisstap bij elke motor die gestart wordt: hoe is het met de olie?

Mocht dat te vol zitten, dan gaat t ook erg moeizaam rond.

Is olie ok, dan kijken of eea mechanisch goed rond gaat. Desnoods met bougies er uit (cilinder kan ook meuk er in hebben).
 
18 jan 2019
4
0
#11
vandaag startmotor gedemonteerd en open gemaakt, koolborstels als nieuw.
daarna getest op accu, gaat goed rond. startrelais 2 stuks doorgemeten ...oke.
daarna de twee makkelijkst bereikbare bougies eruitgehaald linksachter zit vol roest.
morgen blok eruit halen en openmaken. $_85.JPG
 
10 jul 2017
57
4
34
Zeewolde
#12
Ik zou niet meteen het blok loshalen. je kan toch ook proberen iets olie door de bougie gaten naar binnen te laten lopen (niet veel) en dan proberen met de hand het blok rond te laten gaan?

ik weet bij de vt600 niet zo uit mijn hoofd of de ontsteking aan de rechterkant zit (kan wel voor je kijken want heb hier een vt700 staan) maar als dat aan de rechterkant zit kan je waarschijnlijk een kapje verwijderen en met een grote ratel de krukkenas met de klok mee draaien. 9 van de 10 keer komt die dan wel los (als die al vast zat want dat geloof ik niet naar een jaar.)

denk eerder dat er ergens een massa probleem is
 
23 dec 2018
2
0
#14
Hoogst waarschijnlijk een massaprobleem. De min kabel demonteren (van de accu) en goed schoonmaken met schuurpapier,ook de aansluiting op het frame.