Honda Vtr1000f wil niet aanslaan

basman180

MF veteraan
Donateur
11 jul 2003
5.490
1.483
Techniek is een serieus forum waar je om raad kan vragen bij technische problemen. Om een degelijk advies te krijgen is wel goede informatie nodig.

Gebruik daarom het onderstaande lijstje als leidraad:
  • Merk: honda vtr1000f
  • Type: ja
  • Bouwjaar: 2004
  • Kmstand: 60k
  • Probleem: niet aanslaan
  • Wanneer is het probleem onstaan: geleidelijk
  • Wat is er al aan gedaan:

We hebben hier een vtr1000f welke niet wil aanslaan.

Wat is er gedaan,

2 verse accus geprobeerd, desondanks gaat de startmotor naar mijn idee te langzaam rond... dit moet haast te maken hebben met het probleem. Mijn eigen vtr gaat soepel rond, dus vandaar.
Brandstofkraan/membraan heeft geen scheuren en aanzuigen op de vacuumslang geeft direct een dikke straal benzine op beide slangen.
Vacuumslang zit ook op de goede nippel.
Andere startmotor maakte geen verschil in rondgaan vd motor.
Carburatie in de ultrasoon gehad , naar mijn idee is alles open.
Op beide bougies een mooie vonk.
Geen scheuren in de vacuummembraam/gasschuiven.
Vlotterbakken geraken vol, aftapschroeven lossen en er loopt direct benzine uit.
Met remmenreiniger in de inlaat spuiten geeft geen sjoege hooguit 5 slagen lopen.
Timing is gechecked (enkel voorste cilinder en deze klopt).
Naar mijn idee word er mengsel teruggegooid bij de voorste cilinder...
Chokewerking werkt prima.
Sproeiers en gasbuizen schoon.
Tps sensor valt binnen de opgegeven waarde.
Handmatige nokkenaskettingspanners zijn al jaren gemonteerd.

Morgen hopelijk compressie meten, nog andere zaken waarnaar we kunnen kijken?
 

basman180

MF veteraan
Donateur
11 jul 2003
5.490
1.483
vanwaar komt de VTR ? heeft hij wel normal gedraaid bij 1 van jullie of is hij in deze toestand bij jullie gekomen ?
Heeft normaal gedraaid maar is steeds slechter gaan lopen. En is nu bij mij afgeleverd ter reparatie. Had goede hoop maar nu even niet.
Mijn gevoel zegt compressie testen en wellicht timing beide cilinders nog eens checken.
Trukendoos is leeg, wellicht ander setje carbs proberen en dan is het klaar. Maar anderzijds regeert de vtr ook niet op remmenreiniger..
 

Martell

Moderator
Crew
2 jul 2006
88.358
7.482
Oostmalle
Heeft normaal gedraaid maar is steeds slechter gaan lopen. En is nu bij mij afgeleverd ter reparatie. Had goede hoop maar nu even niet.
Mijn gevoel zegt compressie testen en wellicht timing beide cilinders nog eens checken.
Trukendoos is leeg, wellicht ander setje carbs proberen en dan is het klaar. Maar anderzijds regeert de vtr ook niet op remmenreiniger..
Proberen logisch en bij t begin te testen. En dat is niet direct carbs vervangen.

Hij gaat moeizaam rond bij starten. Je hebt meerdere accu's geprobeerd (ook extra accu met startkabels?), En meerdere starters.

Dan kan t nog zitten in verlies. Massa niet lekker, startrelais halve bak...
Of mechanisch. Daarom de vraag zonder bougies te proberen.

Als t goed rondgaat bij starten, ga je naar t volgende. Timing, compressie, carburatie.
 

basman180

MF veteraan
Donateur
11 jul 2003
5.490
1.483
Zal morgen pijlglas controleren/ruiken.
Compressie testen en timing goed controleren.
Als de compressie slecht zou zijn. Zou de startmotor dan juist niet harder rond moeten gaan?
Meen ik ook, maar wellicht zit ik abuis.

Tevens merkte ik op dat tijdens het starten met 2 x goede volle accu dat het instrumentenpaneel bij iedere slag zichtbaar deed dimmen. Tevens olieverbruik van bijna 1 liter op 1000km. Verbruik was er al voor het probleem.
 
Laatst bewerkt:

Erwin83

MF veteraan
Donateur
8 okt 2007
1.471
631
Malden
Klinkt alsof je een spanningsval hebt tijdens het starten. Meet tijdens het starten het voltage eens.
Als die te laag valt doet je ecu/cdi niet betrouwbaar mee, en dus geen ontsteking.
Alleen met bougie gemonteerd, want dan heb je max compressie en dipt de spanning het diepst.

Zou kunnen liggen aan alle componenten tussen de accu en de startmotor. Kabels en kabelschoenen (!), startrelais, massa (kabel maar ook directe massa van de startmotor op het frame). Dat is het wel zo'n beetje.
 

Red Force

MF veteraan
Donateur
19 nov 2011
12.051
12.728
Heeft normaal gedraaid maar is steeds slechter gaan lopen. En is nu bij mij afgeleverd ter reparatie. Had goede hoop maar nu even niet.
Mijn gevoel zegt compressie testen en wellicht timing beide cilinders nog eens checken.
Trukendoos is leeg, wellicht ander setje carbs proberen en dan is het klaar. Maar anderzijds regeert de vtr ook niet op remmenreiniger..

Is hij alleen slechter gaan starten/aanslaan, of slechter gaan lopen net na het starten?
Of is hij ook steeds slechter gaan lopen tijdens het rijden?
 

basman180

MF veteraan
Donateur
11 jul 2003
5.490
1.483
Wellicht is het een
Klinkt alsof je een spanningsval hebt tijdens het starten. Meet tijdens het starten het voltage eens.
Als die te laag valt doet je ecu/cdi niet betrouwbaar mee, en dus geen ontsteking.
Alleen met bougie gemonteerd, want dan heb je max compressie en dipt de spanning het diepst.

Zou kunnen liggen aan alle componenten tussen de accu en de startmotor. Kabels en kabelschoenen (!), startrelais, massa (kabel maar ook directe massa van de startmotor op het frame). Dat is het wel zo'n beetje.
Beide accu s vers vd lader zakken in totaan de 9.5 a 10.5v.
Iets te ver naar mijn idee.
 

basman180

MF veteraan
Donateur
11 jul 2003
5.490
1.483
Misschien de startmotor direct bekrachtigen om iets meer gericht te kunnen zoeken? Als de motor dan wel sneller rondgaat zit het hem in het elektronisch circuit.
 
Laatst bewerkt:

RG-gamma

MF veteraan
29 nov 2009
20.108
5.204
Wellicht is het een

Beide accu s vers vd lader zakken in totaan de 9.5 a 10.5v.
Iets te ver naar mijn idee.
Heb je het al geprobeerd met startkabels aan een autoaccu,mijn GL vertoont precies het zelfde gedrag als de spanning
te laag komt bijvoorbeeld na 2 weken stilstaan,hij vertikt het dan om aan te slaan,hooguit een paar ploffen,zet ik er dan startkabels op start hij gelijk.
 

basman180

MF veteraan
Donateur
11 jul 2003
5.490
1.483
Hoe gaat t blok rond op de starter, zonder bougies?
Nog steeds langzaam, heb compressie gemeten met volgas en gesloten. Ruik geen benzine bij de olievuldop. 20200328_104040.jpg

Wel merkte ik dat er soms geen vonk is op de voorste cilinder(met bougies erin en een derde bougie in de losse dop). Heb het startrelais kortgesloten en ook dat maakte niets uit.
 
Bovenaan Onderaan