huil, mijn nieuwe motor start niet meer... HELP !!

Adhy

Rookie
21 sep 2004
15
0
Delft
Hallo MFers, was ik gisteren nog zo blij met mijn nieuwe (naja, 1996) Honda CB500, vandaag start hij ineens niet meer. Wat ik heb gedaan:
- vanmiddag heb ik een paar uur de choke open laten staan toen hij nog stil stond, maar was zeker al paar uur dicht voor ik ging rijden.
- op de bok nog even het achterwiel laten draaien.
- met lopende motor en side stand uit zette iemand hem in z'n 1 om te kijken of de motor dan af zou slaan en dat gebeurde ook.
- Nu probeerde ik net te starten en 2 keer leek hij hem te pakken maar viel meteen weer uit, daarna bij het starten af en toe een keiharde knal (met misschien zwarte rook) en daarna niks meer, alleen startmotor...

Wat zou dit kunnen zijn?? Ik ben een newbie, dit is mijn eerste motor. Ik zou het erg tof vinden als iemand me een goeie tip kan geven. Trouwens, weet iemand waar de accu in een Cb500 zit, ik kan hem nergens vinden!

Alvast dank!!!
 

Kratje Bier

Die hard MF'er
5 nov 2002
269
0
Pijnacker
Oeps, dat schiet niet op. Kan je helaas niet helpen met jouw probleem.
Als ik het me goed herrinner zit de accu ergens onder de buddy seat.
 

piet7

Banned User
29 sep 2003
1.438
0
zet je benz. kraantjes op pri,en laad de accu effe bij voor je start of koppel hem even op een auto accu en starten maar weer,test ook effe die jiffie schakelaar op gebreken.
test ook even op de startmotor draaiend of een uitgedraaide bougie vonken wil tegen massa zo niet die jiffie schakelaar testen :Z :z
 

Adhy

Rookie
21 sep 2004
15
0
Delft
ja, dat zal ik eens proberen...
Weet je toevallig waar de accu zit, onder de buddy kan ik hem niet vinden! Verder, schiet me nog te binnen dat ik hem met motor uit in zn 1 zette, koppeling inknijpen en dan starten dan wil hij op de startmotor wegrijden, terwijl ik de koppeling dus ingeknepen had... is dat niet raar?
 

RemCoulD

MF veteraan
21 nov 2002
2.142
0
35
Hooglanderveen
ja, dat zal ik eens proberen...
Weet je toevallig waar de accu zit, onder de buddy kan ik hem niet vinden! Verder, schiet me nog te binnen dat ik hem met motor uit in zn 1 zette, koppeling inknijpen en dan starten dan wil hij op de startmotor wegrijden, terwijl ik de koppeling dus ingeknepen had... is dat niet raar?

Wil je niet zenuwachtig maken,
maar ben ik de enigste die dit niet goed vind klinken.

hoe kom je aan die fiets (als iej bij een dealer gekocht is gewoon terug brengen)
zo niet.
wat gebeurt er als je hem aanrent
(dodemansknop staat goed) dit heeft niets met dat rijden te maken
 

Ivan

MF veteraan
22 dec 2003
10.739
572
ja, dat zal ik eens proberen...
Weet je toevallig waar de accu zit, onder de buddy kan ik hem niet vinden! Verder, schiet me nog te binnen dat ik hem met motor uit in zn 1 zette, koppeling inknijpen en dan starten dan wil hij op de startmotor wegrijden, terwijl ik de koppeling dus ingeknepen had... is dat niet raar?
kan toch best dat bij koude motor de koppeling wat blijft kleven?

las elders dat de accu volgens mij achter een zijdekseltje zit.

dodemansknop goed staan? ;)
 

RemCoulD

MF veteraan
21 nov 2002
2.142
0
35
Hooglanderveen
kan toch best dat bij koude motor de koppeling wat blijft kleven?

las elders dat de accu volgens mij achter een zijdekseltje zit.

dodemansknop goed staan? ;)
Klopt, heb wel eens motoren gehad die dit ook hadden, maar dat kon ik altijd met gemak tegenhouden (voelde hem gewoon iets trekken meer niet).
 

Adhy

Rookie
21 sep 2004
15
0
Delft
HA, de accu is inmiddels gevonden!
Ik weet niet of de koppeling misschien gewoon blijft plakken, ik ben meteen met starten gestopt toen ik voelde dat hij hem wilde meenemen...
 

erik gsx-r

Die hard MF'er
16 feb 2003
823
0
westerhaar
Ik denk dat je bougies de moed hebben opgegeven even een paar nieuwe halen en dan de motor goed warm rijden.
Heb het al vaker meegemaakt: de motor starten en niet goed warm laten worden dan slaan ze door bij de volgende startpoging tis in ieder geval het proberen waard en die twee bougie,s kosten je de kop niet
succes!!!!!!!!!!!!
 

B6--> TDM850

Die hard MF'er
23 jul 2004
430
0
39
Amersfoort
dat plakken van de koppeling is niet zo heel raar, dit licht vooral aan de olie die erin zit (goedkope rotzooi) bij m'n bandit hadden ze er ook rotzooi ingegooid, deze had er heel veel last van. zo erg zelfs dat ie gewoon afsloeg als je hem direct na het starten in de versnelling zette met de rem vast. met vakantie lag ik bijna op m'n bek omdat ik gewoon een 'burn-out' stond te maken op het natte gras :?
bij de eerste beurt castrol erin gemikt en nooit meer ergens last van. maar het is altijd beter om te starten als de motor in vrij staat, dit geeft zowieso minder belasting op bepaalde onderdelen.
 

Oppie

MF veteraan
10 nov 2004
6.272
0
42
Spijkenisse
Op bijna elke motor zit wel wat slip wat betreft de koppeling dus ook als tie in zijn vrij staat wil die een beetje gaan rollen dat is niet vreemd.
Bougies lijken mij ook een goede optie om te proberen zo te horen.
suc6 ermee.
 

DaBit

MF veteraan
8 apr 2004
1.151
0
43
Oss
www.icecoldcomputing.com
Als je nog niet eens je accu kunt vinden, dan zou ik het ding gewoon langs een motorzaak brengen. Of op laten halen door ze.

Als je hem ook bij een dealer gekocht hebt, dan heb je nog garantie, en moet je zowiezo niets doen.

In ieder geval zou ik gewoon eens 'standaard-onderhoud' laten plegen. Nieuwe olie+oliefilter, remvloeistof nakijken en/of vervangen, remblokken en schijven controleren, accu controleren en eventueel bijvullen, bougies controleren, klepspeling controleren, carburateurs synchroniseren, benzine/luchtfilters controleren, etc.

Doe je dat niet, dan heb je dan weer dit, dan weer dat, en kun je elke week terug.

Verder is 'zelf troubleshooten' een stuk makkelijker als je een probleem per keer hebt, en niet 10 dingen die invloed hebben op elkaar.
 
Laatst bewerkt:

Gais

MF veteraan
11 jun 2001
4.762
0
32
Hilversum
Ik gok op vette bougie's (of misschien doorgeslagen) Even eruit draaien, schoonmaken en controleren of ze nog mooi vonken. Daarna met een beetje choke proberen te starten, als ie loopt choke zo snel mogelijk uit en gaan rijden.
 

Roderickdepineut

MF veteraan
14 mei 2004
2.773
0
36
Hilversum
Wat ook helpt is choke uit zetten volgas houden en doorstarten totdat ie aanslaat !! Niet volgas houden als ie loopt natuurlijk maar wel zoveel dat ie rond de 4000 toeren blijft staan!!

Daarna de choke weer openzetten !!

Daarna meteen een goed stuk rijden zodat olie e.d. verbrand
en zodat je machientje weer mooi loopt!!

En daarna start ie weer als de beste !!
 

RemCoulD

MF veteraan
21 nov 2002
2.142
0
35
Hooglanderveen
Schrik niet wanneer je gaat starten en hij ploft en knalt wat,
Dit hoort zo (tenminste kan wel kloppen gezien de problemen die je hebt)
En denk niet dat ik het eens ben met dat starten zonder choqe en dan vol gas erop (volgens mij is de kans op verzuipen heel groot) (mmar ben geen monteur he)

maar wat gebeurt er als je hem in zijn 2 zet en begint te rennen en dan koppeling laat schieten¿
 

Roderickdepineut

MF veteraan
14 mei 2004
2.773
0
36
Hilversum
Ik denk dat of z'n dodemansknop om staat !!

Of hij probeert m op z'n standaard in z'n 1 te starten waardoor
de beveiliging ingrijpt !!

Misschien is de beveiliging van side stand wel kapot!!

Het is de normaalste zaak dat je motor wegrijdt als je probeert te starten in z'n 1e versnelling. Je motor rijdt dan op de startmotor!! Maar dat is zo slecht voor
de motor dat ik hoop dat hij dat niet te vaak probeert!!

Over volgas:

Ik heb een Renault 19 gehad met Carbs en handchoke!!
Als ik die dreigde te verzuipen door per ongeluk de choke open te laten staan
en gas erbij geven, deed ik het volgende!! Gaspedaal op de bodem en starten tot ie aanslaat en daarna pas de choke erop!!
Dit heb ik van een vriend van mij die het regelmatig moest doen, Hij werkte 4 jaar bij een grote auto handelaar (2e hands auto's)

Dat moet bij motoren ook werken!!! Ik hoef het niet te doen want ik verzuip mijn
VFR niet!! ;)
 

RemCoulD

MF veteraan
21 nov 2002
2.142
0
35
Hooglanderveen
Ik denk dat of z'n dodemansknop om staat !!

Of hij probeert m op z'n standaard in z'n 1 te starten waardoor
de beveiliging ingrijpt !!

Misschien is de beveiliging van side stand wel kapot!!

Het is de normaalste zaak dat je motor wegrijdt als je probeert te starten in z'n 1e versnelling. Je motor rijdt dan op de startmotor!! Maar dat is zo slecht voor
de motor dat ik hoop dat hij dat niet te vaak probeert!!

Over volgas:

Ik heb een Renault 19 gehad met Carbs en handchoke!!
Als ik die dreigde te verzuipen door per ongeluk de choke open te laten staan
en gas erbij geven, deed ik het volgende!! Gaspedaal op de bodem en starten tot ie aanslaat en daarna pas de choke erop!!
Dit heb ik van een vriend van mij die het regelmatig moest doen, Hij werkte 4 jaar bij een grote auto handelaar (2e hands auto's)

Dat moet bij motoren ook werken!!! Ik hoef het niet te doen want ik verzuip mijn
VFR niet!! ;)
Hahaha, die van mij start altijd dus nooit geprobeerd, maar dat zij mijn logica even he :X
 

Adhy

Rookie
21 sep 2004
15
0
Delft
Het is gefixt! Het waren inderdaad de bougies: een warmtegraad te koud... Heb nieuwe gekocht en hij rijdt weer als een zonnetje! Veel dank heren!

Ik ga het ff vieren!