K75 rood lampje

BasH

Die hard MF'er
21 sep 2003
307
0
39
Amsterdam
Op de K75 gaat een rood (waarschuwingslampje) flikkeren/zwak branden als ik de gaskraan flink opendraai.
Iemand enig idee wat dit kan zijn?

Het is dus niet het accu, olie, temperatuur, benziene, choke (tis een bmw ;) ) lampje, maar het waarschuwingslampje wat normaal aangeeft of je remlichten werken.
 

Gilles

MF veteraan
21 okt 2002
32.428
109
Gotham City
Bezoek site
Ben ik gelijk benieuwd of, als je je rem inknijpt, je remlicht dan ook vrolijk meeknippert. Niet dat ik dan weet wat het is, maar het zou kunnen dat het lichtje terecht knippert.
 

MeanBlueMan

Moderator
Crew
Donateur
8 jan 2003
103.675
1.857
www.motor-forum.nl
Bij mij is dat het teken dat of remlicht of achterlicht achter het niet meer doet, danwel slecht contact maakt.

Overigens schijnt dat lampje ook te gaan branden als je oliefilter verstopt begint te raken.
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Als het controlelampje wat aan geeft of je achter/remlicht niet werkt gaat branden, zou het dan niet zo zijn dat je achter/remlicht niet brandt? :?
(hetzelfde verhaal gaat ook op voor laadstroomcontrole lampjes, oliedruklampjes etcetera..............)
 

BasH

Die hard MF'er
21 sep 2003
307
0
39
Amsterdam
Het lampje brandt normaal als ik nog niet op mn rem heb gestaan.. maar daarna gaat het uit.
 

BasH

Die hard MF'er
21 sep 2003
307
0
39
Amsterdam
Ik zit zelf een beetje te denken aan of een slecht contact, of een probleem met de spanningsregelaar of dynamo..
 

MeanBlueMan

Moderator
Crew
Donateur
8 jan 2003
103.675
1.857
www.motor-forum.nl
Het lampje brandt normaal als ik nog niet op mn rem heb gestaan.. maar daarna gaat het uit.
Grin..Oké, dat hoort dus zo ;)

Hij brand als je start en blijft branden.
Als je alleen met je voorrem remt blijft ie branden, als je met voor en achterrem rem..Gaat ie uit *D

Hoort zo, geeft niks. ;)
 

Zeeuwse Klei

MF veteraan
28 mei 2004
4.691
1
Pearehat
www.zmvc.nl
Als het een lampje is dat normaal aangeeft of je remlicht werkt, zou het kunnen zijn dat je remolieniveau te laag is (als er een niveauschakerlaatje opzit, tenminste), alhoewel er meestal een kijkglaasje inzit voor het niveau.... Afijn, je zult er dus wel niets aan hebben, maar toch.
 

jb37

MF veteraan
30 nov 2003
7.893
0
53
Houten
Er zit geen niveaulampje op,(en btw ook geen remolie in), een van de reservoirs van de voor- of achterrem.
Er zal wel gewoon een los contact zijn of wat oxidatie in je achterlicht denk ik.
 

HenghengHenk

Die hard MF'er
27 okt 2004
572
0
52
Zwolle
Wat GorillaZz al zegt, contacten.
Heeft totaal niets met remolie of wat dan ook te maken. Is alleen maar indicatie dat rem, of achterlicht niet werkt.

Gewoon kwestie van contacten schoonmaken.