Kapotte Accu?

bdebruin

Rookie
12 nov 2004
2
0
Schagen
Gisteren wilde ik mijn Honda Blackbird uit 1999, nadat die 3 weken had stil gestaan, gebruiken om naar mijn werk te gaan. Echter bij het starten gaf de motor geen kick. De verlichting deed het nog, de toeter was heel flauw en kort. Ik heb op mijn motor wel een Veto Datatool Alarm zitten die continu stroom verbruikt (dit zal toch niet de boosdoener zijn?)

Gisterenmiddag bij Motoport een Optimate III lader gekocht en aangesloten. De Optimate gaf aan dat de accu ontladen was (maar niet volledig). Vanmorgen gekeken en een rood lampje brandde op de Optimate wat zou inhouden dat het accuvoltage na het ontladen niet gelijk blijft of dat de accu ondanks reddinsgpogingen niet geladen kon worden.

Ik dacht toch even kijken of de motor misschien nog een teken van leven geeft. De verlichting deed het goed en ook de toeter deed het weer krachtig. Echter het starten mondde uit in een hevig geratel volgens mij vanuit de accu. Maar ik heb eerlijk gezegd niet veel verstand van motor
techniek.

Heeft iemand een idee of mijn accu nu kapot is of zou er een andere oorzaak kunnen zijn?
 

Technolab

MF veteraan
21 jun 2004
14.220
5
Bezoek site
als je nog steeds de originele accu er in hebt zitten, dan is het antwoord volmondig JA, je accu is overleden. De GEMIDDELDE levensduur van een natte loodcelaccu (zoals in de meeste motoren) is een jaar of 3-4.
Eens hiermee,zal op een nieuwe accu uitdraaien of,heb je de accu los gehad? dan ff opnieuw aansluiten zorg voor goed contact(schuurpapiertje gebruiken)en weer proberen(wellicht is oxidatie je probleem)
 

piet7

Banned User
29 sep 2003
1.438
0
je moet hem nog eens laden maar dan 2 dagen ipv minder dan een dag aan een druppelstroompje dat zal alles zijn ;)
 

P.H.C. Ritzen

MF veteraan
Donateur
12 dec 2001
8.136
36
Weert
Bezoek site
Waarschijnlijk is je accu overleden '( je kunt eventueel nog even naar een zaak gaan waar ze een battery-mate (ik dacht tenminste dat 'ie zo heette, ik kijk nooit naar de naam van dat ding van mij) hebben, zet 'm daar even aan, en klik op 16.9 volt, 70% kans dat je accu weer leven vertoont.
 
5 apr 2004
84
0
Almelo
Ja accu kapot.. en dat ratel dat je gehoort hebt is het startmotor relais dat net niet genoeg stroom heeft om ingeschakeld te blijven.

dus niet verder klooien gewoon nieuwe accu van + - €60 kopen inzetten en dan weer verder.... (dure hobby he?) :+
 

sictc

MF veteraan
11 nov 2003
3.425
0
nieuwe accu (die misschien toch al vervangen had moeten zijn) van een paar pleuro is beter dan je startmotor slopen en ALSNOG een nieuwe accu moeten kopen.
 

Zot

De botte fuckman
28 mei 2002
36.828
1.512
www.snelmotoren.nl
Waarschijnlijk is je accu overleden '( je kunt eventueel nog even naar een zaak gaan waar ze een battery-mate (ik dacht tenminste dat 'ie zo heette, ik kijk nooit naar de naam van dat ding van mij) hebben, zet 'm daar even aan, en klik op 16.9 volt, 70% kans dat je accu weer leven vertoont.
Maar echt goed wordt ie nooit meer '(
 

Grolsch

MF veteraan
5 mrt 2002
4.032
0
Aadorp
www.mcdepiepn.nl
als je de handleiding van de optimate hebt staat er in dat er 2 mogelijkheden zijn.

1. je accu is dood
2. je bekabeling is niet goed

omdat te testen moet je de accu helemaal uit de motor halen, en alleen aansluiten op de optimate, om te kijken wattie dan doet.

Heb je dat al geprobeert?
 

Bobbel

MF veteraan
11 jul 2004
2.496
1
Dursley, Gloucestershire (UK)
Wat is daar mee? :? :? :? :? :? :? :? :? :? (knopjes zitten zo lekker dicht bijelkaar)
Alles kan, spanningsregelaars geven nog wel es de geest, maar vervang eerst je accu maar en zie of-ie dan gewoon op spanning blijft. Voor alle zekerheid zou ik bij de installatie van de nieuwe accu de motor starten (er van uitgaand dat dat inmiddels lukt) en de spanning meten op de polen bij verhoogd toerental: Als je (zeer) hoge waardes meet (ver boven de pakweg 14 Volt), snel de accu weer los en alsnog een nieuwe regelaar gaan halen, anders beschadig je je mooie nieuwe accu.
 

bikemaster

MF veteraan
4 aug 2004
1.895
22
48
Oosterwolde
Die accu is 5 jaar,d'r uit met die ouwe meuk, tijd voor een nieuwe.
Zo is dat , niet bezuinigen op zo'n ding , je kan de accu misschien iets beter krijgen door hem ff goed te laden.
Maar ja dat blijft altijd een lapmiddel , maar goed wat heb je er voor over daar gaat het om , als je het niet erg vindt om telkens te moeten hopen , start ie of start ie niet.
Dan zou ik hem gewoon ff flink laden , en kijken als hij wil lopen een dag van te voren als je weg wilt.
Maar ik persoonlijk , flikker zo'n ding meteen weg , en koop een nieuwe scheelt een hoop ergenis :+
 

Wullebolle

MF veteraan
20 dec 2003
7.707
4
53
Belgischen kust
overleden na 3-4 jaar?
Ik heb na meer dan 6 jaar nog altijd de originele natte batterij, en daar is niemendal mis mee. Start nog als de beste ook na een dagej buiten in de kou staan. Maare em geraakt ook noois ontladen wegens bijna elke dag mee rijen. En in de winter eenmaal per week aan de optimate voor een nachtje ... handig hoor een sigarenaanstekerstopkontakt, da werkt naar twee kanten ;)
Hoedanook, besluit na je verhaal: batterij is dood!
 

bdebruin

Rookie
12 nov 2004
2
0
Schagen
Bedankt voor alle reacties! Ik ben inmiddels wel overtuigd dat de accu kapot is. Ga ik ook straks vervangen voor een nieuwe.

Ik heb gisteren zoals voorgesteld de accu uit de motor gehaald en op de Optimate aangesloten. Hij begon opnieuw met laden en na een tijdje gaf ie weer aan dat er een probleem was met de accu. Het vreemde is als ik met een spanningsmeter de accu doormeet dat ie 11,6V aangeeft. In het Hayens Repair & Manual boek staat dat een volledig geladen accu een voltage heeft van 13.0 tot 13.2V en dat ie onder de 12.3V uncharged is.
Zou dit voor mijn gevoel geringe verschil (0,7V) uit kunnen maken dat ie het niet meer doet?
 

Wullebolle

MF veteraan
20 dec 2003
7.707
4
53
Belgischen kust
12.9-11.6=1.3 verschil, ergo: een loodplaat van 1.2volt kapot.
11.6 is nie genoeg om op te starten
accu is beetje dood. Enkel nog goed om in je werkplaats een 12volt lamp op aan te sluiten, of mits wat gerommel met weerstanden of lampjes in serie een ordinaire radio ...
 

Looney

Rookie
4 nov 2004
28
0
Hengelo
Een accu bestaat uit 6 cellen a 2,3 volt is 13, 8 volt....

Als hij dus opgeladen is moet hij onbelast dus 13,8 volt geven.
Het feit hij bij jou al onder de 12 volt zit kun je er al bijna vanuit gaan dat hij defect is.

Wil je je accu zelf testen moet je hem zelf belasten, dit kan door hem terug in je fiets zetten (vol) spanningsmeter erop en starten.
Als de spanning ver onder de 12 volt zakt is je accu defect.
Dit geld alleen tijdens het starten, niet als de motor loopt.

Als de motor loopt moet spanning dus die 13,8 volt voeden dus moet je rond de 14 volt meten. Dan heb heb je meteen je laadspanning getest.

Met een amperemeter kun je ook lekstroom meten, van bv je alarm systeem of iets anders. Je meet gewoon het aantal ampere. uiteraard met een motor die uit staat.
Het Ah van de accu deel je door het aantal ampere die je meet en je weet hoeveel uur je accu normaal mee moet gaan voordat hij leeg.

Is hij echter veel eerder leeg houdt hij intern geen spanning vast en is hij ook defect. Maar meestal gaat dit samen met spannings verlies.

Veel suc6

Kijk ook op www.akkufit.nl Deze jongens weten alles over accu's en laders en zijn niet duur..................
 

DaBit

MF veteraan
8 apr 2004
1.151
0
43
Oss
www.icecoldcomputing.com
Waarschijnlijk is je accu overleden '( je kunt eventueel nog even naar een zaak gaan waar ze een battery-mate (ik dacht tenminste dat 'ie zo heette, ik kijk nooit naar de naam van dat ding van mij) hebben, zet 'm daar even aan, en klik op 16.9 volt, 70% kans dat je accu weer leven vertoont.
Euh, hoe werkt zo'n ding? Mijn accu word ook minder, en staat momenteel op mijn hobbybankje met simpele lader erop. Het ding had in twee cellen nog maar verdomd weinig vloeistof zitten, de andere cellen stonden net onder minimumniveau.

Maar op het werk hebben we een leuke regelbare voeding staan van 0-20V @ 50Amp; kan ik daar hetzelfde mee? Gewoon op 16V zetten en de stroombegrenzing op, zeg, 24 Amps ofzo? (da's 2C, lijkt me toch dat dat in staat moet zijn om sulfaat los te krijgen). Ik ben normaal een beetje huiverig voor spanningen hoger dan 14.4V.

Moet de accu nog 'borrelen'?