Kawa 454 loopt maar 110

Robinjo

MF veteraan
17 mei 2003
9.561
203
Driebergen
Facebook
link
Heb van de week een testritje gemaakt op de Kawasaki 454LTD van een collega, ('91 16k km) hij hoorde een schrapend geluid af en toe, was trouwens de middenbok die niet helemaal omhoog stond |( :) Maar dat ding loopt dus maar 105 a 110 km/h terwijl dit zo'n 160 hoort te zijn, boven de 6000 toeren geen vermogen meer, teller gaat tot 10k, ik zit zelf te denken aan een membraam in de carb of zo. Hij brengt hem donderdag bij me langs.

Wat zou dit volgens jullie kunnen wezen?
 

Niels

MF veteraan
Donateur
21 mei 2001
19.812
6
Luchtfilter, membraan of water in de vlotterbak/vuil.
Of erger, oude bougies, had het ook een keer dat ze net te ver op waren.
 

Niels

MF veteraan
Donateur
21 mei 2001
19.812
6
Geen originele kopen !

Er zijn vervangings membranen die stukken goedkoper zijn en net zo goed.

Dacht zelfs los zonder gasschuif, maar dat weet ik niet zeker.
 

kawa boy

Rookie
19 aug 2004
8
0
47
rotterdam
waar kan je zon gasmembraam bestellen of kopen in rotterdam want mijn fiets heeft het zelfde probleem van niet harder lopen dan 110
 

Robinjo

MF veteraan
17 mei 2003
9.561
203
Driebergen
Facebook
link
waar kan je zon gasmembraam bestellen of kopen in rotterdam want mijn fiets heeft het zelfde probleem van niet harder lopen dan 110

MotoPort Rotterdam
Strickledeweg 112
3044 EL Rotterdam

Alsjeblieft!

Kijk eerst even of het wel het membraam is, voor de 454 kostte hij €111.57 namelijk, de eigenaar wou geen imitatiespul.