Kawa GTR 1000 piep

knutsel77

Rookie
16 aug 2006
6
0
41
Den Haag
Ik heb een Kawa gtr 1000 uit 86 die een licht piep heeft als deze stationair ontkoppeld en gekoppeld in neutraal draaid. Bij belasting (versnelling 1 of hoger) wordt deze piep harder en gaat mee met het toerental van de motor (dus geen snelheid). Het lijkt aan de linker kant (onder) te zitten. Tevens als ik de motor laat draaien en de achterrem indruk en langzaam de koppeling laat pakken dan hoor ik het zelfde geluid harder (dus geen snelheid en motor remt langzaam af)

Heeft iemand dit eerder gehad en wat zou de oplossing kunnen zijn?
 
Laatst bewerkt:

knutsel77

Rookie
16 aug 2006
6
0
41
Den Haag
Heb hetzelfde gehad.........

Je moet de balansas van jouw motor afstellen. Dit staat omschreven op pagina 8-16 van het WPH.

Succes
Ik heb deze in het verleden wel eens afgesteld, maar wordt de piep erger bij een belaste motor en een vrij draaiende... Want dat is namelijk wel aan de hand.
 

knutsel77

Rookie
16 aug 2006
6
0
41
Den Haag
Ik heb deze in het verleden wel eens afgesteld, maar wordt de piep erger bij een belaste motor en een vrij draaiende... Want dat is namelijk wel aan de hand.

Oke afgesteld maar nog geen effect. Tevens is het niet aan de inlaat gerelateerd. Dus valse lucht is het ook niet. Wellicht een lager dat niet helemaal meer spoort. Ik heb wel eens verhalen en een voorbeeld van een kogellager gehoord die op zich zelf al veel lawaai maakte bij het ronddraaien. Enige suggesties welke het dan kan zijn. Want ik geloof niet dat een glij lager dat kan.