Kawasaki KLE komt niet boven de 5000 toeren

Scotty1997

Rookie
10 okt 2009
7
0
Hai allen,

sinds enige tijd komt mijnKLE niet meer boven de 5000 toeren en derhalve niet meer boven de 80km per uur. Nu viel het ook toevallig samen met de regenbuien van de afgelopen dagen, maar ook na een paar droge dagen en stalling in de garage blijft het euvel.

Als ik het gas opendraai, dan houdt de motor in. Aan de ene kant lijkt het een benzinetoevoerprobleem, aan de andere kant heb ik het idee dat de ontsteking me in de steek laat... In zn vrij komt ie wel lekker bij de 5000 en lijkt er niks aan de hand.

Ooit zoiets meegemaakt of van gehoord?

Ik heb vandaag maar voor de zekerheid de bougies vervangen verder alles ingespoten met vochtverdrijver. O en overigens doen de knipperlichten het sinds gisteren ook niet meer. Kortom... help!
 

Scotty1997

Rookie
10 okt 2009
7
0
O, hmmm... gek want ben hier automatisch naartoe verwezen... maar goed... daarom ben ik ws ook n nieuwe gebruiker :S
 

Scotty1997

Rookie
10 okt 2009
7
0
Maar wil me wel direct voorstellen hoor... Ik ben Marthy, rijdt sinds dit jaar de KLE en ben er blij mee... afgezien van dit probleem. Goedeavond allemaal!
 

Maaarten

Die hard MF'er
7 jun 2005
980
0
40
Haulerwijk
Misschien omdat ze graag hebben dat je je eerst voorstelt en dan pas vragen gaat stellen e.d. Vinden ze niet leuk dat je je alleen hiervoor aanmeld.
 

Scotty1997

Rookie
10 okt 2009
7
0
Gelukkig, dat maakt mn avond enigszins goed! Ben ook blij om echt lid te zijn geworden van dit motorpraatforum, want ik ben wel een regelmatige 'lezer' ;P

Ja, waarschijnlijk toch he. Het was erg aantrekkelijk om de carburateurs open te gaan schroeven. Maar de donkere wolkjes en de dikke regendruppels weerhielden me om die stap te wagen vandaag. Aangezien mijn garage niet om de hoek is en ik in de tuin bezig was. Maar misschien dan toch gaan doen, of wegbrengen al vind ik het openschroeven van dingen ook leuk, moet alleen wel zeker weten of ik niet pakkingkjes moet vervangen, dus die eerst maar bestellen dan... overigens heb ik ook even naar het benzinekraantje gekeken, misschien kon die ook even uit elkaar worden geschroefd...
 

Scotty1997

Rookie
10 okt 2009
7
0
Ja bananeman... volgens mij wel, al heb ik het idee dat des te verder ik mijn gashendel opendraai er 1 steeds tijdelijk de brui aan geeft... Probeer goed te luisteren, maar is lastig te horen. Maar het voelt alsof hij ook heel onregelmatig gaat lopen dwz a-synchroon... niet lekker met elkaar in de pas
 

bananeman1001

MF veteraan
2 feb 2008
11.355
24
maak de gaten in de cilinderkop eens schoon, dus waar de bougies in zitten.
als het afwateringsgaatje in de kop dicht zit kan er water in blijven staan.
en de vlotterbakken aftappen is misschien ook verstandig.
 

Scotty1997

Rookie
10 okt 2009
7
0
Hmm oke, ja, das n goeie... met het vervangen van de bougies lag er inderdaad een hoop troep bovenin de kop... heb het wel n beetje schoon proberen te maken, maar misschien nog eens een echte poging wagen. Weekend is nog 1 dagje dus aan de slag maar weer.
 

bananeman1001

MF veteraan
2 feb 2008
11.355
24
eigenlijk moet je de gaten met perslucht schoonblazen.
als er rotzooi in zit en je draait de bougie eruit, valt de troep in de cilinder.
 

Scotty1997

Rookie
10 okt 2009
7
0
exact... daarom probeerde ik het met een schroevendraaier met de bougie gewoon erin gedraaid, maar echt schoon krijg je het dan niet. Ik had mn compressor ook niet moeten verkopen... bad luck

Maar goed, ik denk toch dat ik eerder richting de carbs moet gaan kijken.