Kawasaki ZX6R '96 25kw inhouden

DoC88

MF'er
21 jan 2007
84
0
Den Haag
Hallo allemaal,

Ik heb een vraag over mijn Kawasaki Ninja ZX6R '96 25KW

Ik heb al een tijdje last dat mijn motor uitvalt de eerste keer was een paar maanden geleden op de snelweg,
toen begon hij na een rit van zeg 15/20km op de snelweg te stotteren bij een constant toerental.
Toen viel hij uit en kreeg hem niet meer gestart na ong. 10min starte hij weer en kon ik naar huis rijden en het probleem niet meer gehad.

Hij is toen naar de dealer geweest en die konden ook geen problemen vinden ze hebben de carburateurs schoongemaakt en de benzinetank schoon gemaakt.
Daarna had ik een stuk gereden en heb ik het probleem niet gehad nu moet ik zeggen dat ik niet vaak rij.

Daarna zijn de volgende dingen nog gebeurt:

Olie ververst
Oliefilter vervangen
Luchtfilter vervangen
Bougies vervangen van warmtegraad 8 naar 9.
Benzinefilter vervangen
En heb een toevoeging bij de benzine gedaan om alles te reinigen daar hoorde ik gemengde verhalen over maar heb het toch gedaan.

Tijdje daarna wilde ik weer een tochtje maken naar Noordwijk vanaf Den Haag en toen ik de snelweg afkwam na wel een tijdje 10.000 toeren (150km/h) te hebben gereden,
kwam ik bij de stoplichten en reed toen op een 80 weg en toen begon hij weer te stotteren (alsof hij geen benzine kreeg) bij een constant toerental en zodra ik mijn koppeling inkneep viel hij gelijk uit. B|
Na 5min startte hij weer en heb ik de weg naar Noordwijk kunnen vervolgen en geen probleem meer gekregen.

Kan iemand mij vertellen wat het probleem is? -O- Ik rijd niet vaak maar als ik rij wil ik gewoon normaal kunnen rijden zonder dat hij opeens gaat inhouden.

Ik hoop voldoende te hebben verteld anders hoor ik het nog wel.

Alvast bedankt, :}

DoC
 
Laatst bewerkt:

Kawa-Robert

MF veteraan
2 mrt 2005
1.082
0
Yo DoC,

Toen mijn motor nog begrenst was, kon ik amper normaal rijden met weer als nu vanwege bevriezende carburateurs.
Ik had ook op de snelweg een erg slecht klinkend geluid/ stotteren etc (benzine tekort, geluid net alsof ie op 2 cilinders loopt).
Soms viel ie ook helemaal uit, maar na paar minuutjes wachten op de vluchtstrook liep de motor weer perfect, helaas maar voor paar honder meter, dan begon het gezeik weer.
Nu de begrenzing eraf is heb ik nergens last meer van, al een paar keer gereden met aardig koud weer, en geen slag verkeerd...
Ik denk de plaatjes in de inlaat te maken hebben met het verschijnsel.

Het zou ook aan een defect in de brandstofvoorziening kunnen zijn, maar ik gok op bevriezing.

BTW, wat doe je met 10000 toeren op 150 km/ph? in de 6e zit je stukkie lager.. :P
 

DoC88

MF'er
21 jan 2007
84
0
Den Haag
Yo DoC,

Toen mijn motor nog begrenst was, kon ik amper normaal rijden met weer als nu vanwege bevriezende carburateurs.
Ik had ook op de snelweg een erg slecht klinkend geluid/ stotteren etc (benzine tekort, geluid net alsof ie op 2 cilinders loopt).
Soms viel ie ook helemaal uit, maar na paar minuutjes wachten op de vluchtstrook liep de motor weer perfect, helaas maar voor paar honder meter, dan begon het gezeik weer.
Nu de begrenzing eraf is heb ik nergens last meer van, al een paar keer gereden met aardig koud weer, en geen slag verkeerd...
Ik denk de plaatjes in de inlaat te maken hebben met het verschijnsel.

Het zou ook aan een defect in de brandstofvoorziening kunnen zijn, maar ik gok op bevriezing.

Ey
BTW, wat doe je met 10000 toeren op 150 km/ph? in de 6e zit je stukkie lager.. :P

Ey Robert

Ik denk niet dat te maken heeft met bevriezende carburateurs want een tijdje terug toen ik ging rijden was het rond de 10/15 graden en toen sloeg hij ook af.

Verder heeft het met de begrenzing ook niet veel te maken volgens mij want vorig jaar ben ik nog naar TT Assen geweest met iemand achterop en toen was het geen enkel probleem :/

BTW: Met zo'n 25 KW'tje moet je wel een beetje snelheid in krijgen :9

DoC
 
Laatst bewerkt:

willem1940

MF veteraan
7 apr 2003
11.392
6
Sittard
Ey x7,

Hoe kan ik dit controleren? Ben wel erg benieuwd namelijk.

Groeten,

DoC
Makkelijkst vind ik: bij droog weer en niet te volle tank, rijden zonder tankdop; als dat helpt dan deugt de tankventilatie niet.

Direct bij stilvallen dop losmaken verraadt ook al vaak (maar niet altijd) de fout met een zuigend of sissend geluidje.
 
Laatst bewerkt:

DoC88

MF'er
21 jan 2007
84
0
Den Haag
Makkelijkst vind ik: bij droog weer en niet te volle tank, rijden zonder tankdop; als dat helpt dan deugt de tankventilatie niet.

Direct bij stilvallen dop losmaken verraadt ook al vaak (maar niet altijd) de fout met een zuigend of sissend geluidje.

Owk bedankt,

ik ben benieuwd of dit het probleem is.

Zijn er nog meer dingen die dit probleem kunnen veroorzaken?

groeten,

DoC
 

DoC88

MF'er
21 jan 2007
84
0
Den Haag
Hallo allemaal,

Vandaag ben ik ff naar Zoetermeer gereden met iemand achterop en heb ik niet het probleem gehad dat hij uitviel. :}
Toen ik aankwam en de tank opende hoorde ik wel een klein sisje, mijn vraag is nu ook op wat voor afstand zou je last moeten krijgen van geen ontluchting van de tank?

Op de terug weg was het wat drukker op de weg (file) toen ik even stoptte ging de fan aan maar ook toen is hij niet afgeslagen dus met de temperatuur van het blok heeft het ook niet te maken. :/

Groeten,

DoC
 
Laatst bewerkt:

willem1940

MF veteraan
7 apr 2003
11.392
6
Sittard
Hallo allemaal,

Vandaag ben ik ff naar Zoetermeer gereden met iemand achterop en heb ik niet het probleem gehad dat hij uitviel. :}
Toen ik aankwam en de tank opende hoorde ik wel een klein sisje, mijn vraag is nu ook op wat voor afstand zou je last moeten krijgen van geen ontluchting van de tank?

Op de terug weg was het wat drukker op de weg (file) toen ik even stoptte ging de fan aan maar ook toen is hij niet afgeslagen dus met de temperatuur van het blok heeft het ook niet te maken. :/

Groeten,

DoC
Nix geen "sisje" accepteren; die tankventilatie moet goed zijn, punt uit.

Bij sommige machines werkt het nog "ouderwets"met een gaatje/kanaaltje in de tankdop, andere hebben iets met extra slangen/buisjes in/aan de tank.

Dat spul moet OPEN zijn, onbelemmerd, niet gekniekt, niet beklemd.
 

DoC88

MF'er
21 jan 2007
84
0
Den Haag
Nix geen "sisje" accepteren; die tankventilatie moet goed zijn, punt uit.

Bij sommige machines werkt het nog "ouderwets"met een gaatje/kanaaltje in de tankdop, andere hebben iets met extra slangen/buisjes in/aan de tank.

Dat spul moet OPEN zijn, onbelemmerd, niet gekniekt, niet beklemd.

Hallo Willem,

Dus als je een stukje hebt gereden en je opent de tank en hoord een sisje is dit niet goed.
Zou mooi zijn als dat het probeem is. *O*

Weet iemand hoe het zit met de tankontluchint van een Kawasakie ZX6R '96 :?

Groeten,

DoC
 
Laatst bewerkt:

Schumi123

Die hard MF'er
1 jun 2007
441
0
Spanbroek
Hallo Willem,

Dus als je een stukje hebt gereden en je opent de tank en hoord een sisje is dit niet goed.
Zou mooi zijn als dat het probeem is. *O*

Weet iemand hoe het zit met de tankontluchint van een Kawasakie ZX6R '96 :?

Groeten,

DoC

als het goed is loopt er een slangetje vanuit je tank, dacht aan de achterkant. Deze kan je zo los trekken. Iig moet je dan wel ff je tank losschroeven. Maar is het niet slimmer om eerst even te testen met open tank. Een klein kiertje is al genoeg des noods stop je er een doekje tussen, dan weet je zeker dat het probleem daar ligt.
 

DoC88

MF'er
21 jan 2007
84
0
Den Haag
als het goed is loopt er een slangetje vanuit je tank, dacht aan de achterkant. Deze kan je zo los trekken. Iig moet je dan wel ff je tank losschroeven. Maar is het niet slimmer om eerst even te testen met open tank. Een klein kiertje is al genoeg des noods stop je er een doekje tussen, dan weet je zeker dat het probleem daar ligt.

Hallo Schumi,

Ik had net ff gekeken naar de tankdop maar als je aan de onderkant blaast, dan is er doorstroming. Maar als ik de tank afsluit en ik shud de motor een beetje dan hoor je hem echt sissen als je hem opent.

Ik dacht misschien is het wat simpels en kan ik dat zo vervangen maar ik zal inderdaad ff een testritje maken met tankdop eraf en kijken of het probleem zich weer voordoet.

Alvast bedankt,

DoC
 

DoC88

MF'er
21 jan 2007
84
0
Den Haag
Hallo allemaal,

Mijn probleem is helaas nog niet opgelost en ik vind het nu best irritant worden. |(

Vandaag ben ik een stukje gaan rijden eerst binnendoor om hem warm te laten draaien (20 km) en vervolgens de A4 gepakt richting Delft. :]
Toen ik een stukje op de A4 zat begon hij al lichtjes in te houden en viel weer uit, :( vervolgens gekeken of de tank vacuüm zoog maar dat was niet het geval. :?

Vervolgens reed ik op de A4 richting Den Haag en in de buurt van Plasbroekpolder reed ik continu 120 in z'n 6 en vervolgens hield hij weer fors in en sloeg vervolgens af toen kreeg ik hem niet meer aan, 5 minuten daarna had ik hem gestart met choke volledig open en toen startte hij en vervolgens de choke uitgedaan en verder gereden de eerste afslag genomen (Rijswijk) en een stuk (10km) binnendoor gereden met flink optrekken geen enkel probleem gehad.

Dus aan de temperatuur kan het niet liggen want in de stad word hij stukken warmer.

Het uitvallen heb ik nu alleen op de snelweg gehad doordeweeks rijd ik alleen binnendoor en dan is het geen enkel probleem.

Als iemand een oplossing weet, graag :}

DoC
 
Laatst bewerkt:

ppppp

Rookie
8 aug 2008
12
0
Den haag
Zelfde probleem gehad.

recentelijk ontdenkt dat de benzineklep het niet deed (zit net na de benzine filter). Normaal hoor en voel je het tikken. Deze doseerd de benzine naar de caburateur.

Na het uit elkaar halen en weer in elkaar zetten deed ie het weer. Waarschijnlijk een losse contact bij de connector. Voor de zekerheid de contactpunten schoongemaakt met een schuurtje. In het ergste geval is de relaisschakelaar aan het eind van zijn levensduur. zo ja, dan gewoon vervangen.
 

willem1940

MF veteraan
7 apr 2003
11.392
6
Sittard
Iets vaker dan zou mogen, komen zulke dingen door een verkeerd-om gemonteerd benzinefiltertje waarop meestal een pijl staat voor de stroomrichting.

Waarom het dan precies fout gaat weet ik niet zeker, ik vermoed de richting waarin de papiervulling geperforeerd is zodat het papier kan "dichtslaan" bij foutgebruik.

Kom je die fout tegen dan natuurlijk meteen nieuw filtertje (in de juiste richting!) monteren anders loos je verzameld vuil richting vlotterkamer.
 
Laatst bewerkt:
Bovenaan Onderaan