kawasaki zxr 750 bouwjaar 1995

2132jerommeke

Rookie
7 jul 2017
10
0
46
Oetingen-Gooik
Ik ben 2132jerommeke en heb probleem met de zxr en weet geen uitweg.
Na reinigen van carburateurs(énen sproeier lag onderin reservoirtje) en (2kleine van stationair draaien zaten bijna dicht)en alles terug gemonteerd start ik hem en draaid goed maar wanneer ik de eerste versnelling neem en vertrek rijdt hij niet sneller dan stapvoets???? ik nijp de koppeling in geef gas en draaid op hoge toeren en vertrek terug normaal.Niet voor lang want moet 100m aan 30km/h rijden en ik wil inhalen en haald het niet op???slechter nog hij slaat af!!!!!!
Weet iemand raad???
mgt 2132jerommeke.
Stefan
 

chineesboer

Die hard MF'er
29 apr 2006
647
40
Frl
Klinkt inderdaad alsof de aanvoer van benzine minder snel gaat dan het verbruik. Benzinekraan/slang verstopt/geknelde slang/ vlotter zakt niet (snel genoeg)
 

2132jerommeke

Rookie
7 jul 2017
10
0
46
Oetingen-Gooik
oké benzinekraan laat vlot doorlopen,geen probleem/beide slangen zijn vernieuwd.
ik zal eens controleren op geknelde slang(goeie tip trouwens)nooit aan gedacht,bedankt daarvoor en de vlotters heb ik eigenlijk niet goed bekeken.mss een scheurtje in????
alvast bedankt en hou jullie op de hoogte.als jullie nog tips hebben laat maar weten.
nog een prettige zondag gewenst jerommeke.
 

chineesboer

Die hard MF'er
29 apr 2006
647
40
Frl
oké benzinekraan laat vlot doorlopen,geen probleem/beide slangen zijn vernieuwd.
ik zal eens controleren op geknelde slang(goeie tip trouwens)nooit aan gedacht,bedankt daarvoor en de vlotters heb ik eigenlijk niet goed bekeken.mss een scheurtje in????
alvast bedankt en hou jullie op de hoogte.als jullie nog tips hebben laat maar weten.
nog een prettige zondag gewenst jerommeke.
Op het moment dat je vlotterbak vol loopt, gaat je vlotter drijven. Je vlotternaald sluit dan de benzinetoevoer naar de carburateur af. Misschien is het pennetje dat door je vlotter gaat vies/krom of is er iets verbogen waardoor je vlotter niet meer goed zakt en er dus te weinig benzine naar je carb(s) gaat.
Maar ik zou beginnen te zoeken naar een geknepen slang ;)
 

Ajs

MF veteraan
6 jan 2003
2.614
0
40
Dit model staat bekend om zijn falende brandstofpomp.

deze pomp doet het alleen tijdens het lopen van de motor. en dus vanaf het punt dat je de startknop indrukt.

de pomp heft de gewoonte dat de contactpunten inbranden.

quick fix, (tijdelijk) is de punten weer netjes vijlen.
Verder nieuwe puntjes er in en je kan er weer een tijdje tegenaan.

wat je verder kan kijken is of je de luchtslangen aan de zijkant van de luchtfilterbox niet vergeten bent terug te stoppen. doordaar deze na het filter zitten krijg je teveel lucht en dus te arm.

success en ben benieuwd of je het euvel kan vinden en verhelpen.
 

2132jerommeke

Rookie
7 jul 2017
10
0
46
Oetingen-Gooik
oké en bedankt voor jouw hulp.
Morgen ga ik er aan werken en zal de benzinepomp eruit halen en open doen en op speurtocht gaan naar die(eventuele ingebrande puntjes) en deze dan bijvijlen zoals je al aanhaalde en/of mss direct vernieuwen.
wat de luchtleidingen betrefd ben ik zeker dat deze op hun plaats zitten(na 4x alles eraf te halen) en terug te plaatsen mis je deze niet meer hoor.

enorm bedankt voor je steun en hulp en hoop morgen het probleem te verhelpen en ik hou u uiteraard op de hoogte.

met vriendelijke groeten,
stefan(alias jerommeke)