Kawasaki ZXR400 1993 zadel vastschroeven

regtir

Honda CBR 600 RR 2003
28 apr 2009
96
12
28
Dalfsen
Hallo,
Nadat ik mijn accu aan de lading heb gehad wou ik deze weer onder het zadel plaatsen. Zo gezegd zo gedaan. MAar nu het probleem. Het ijzeren plaatje waarop je het zadel vast maakt krijg ik niet meer vast. Als ik de bout vast draai, blijf ik maar draaien zonder dat ie klemt. Weet iemand hoe dit werkt?
alvast bedankt!
mvg
 

bananeman1001

MF veteraan
2 feb 2008
11.355
24
schroefdraad verrot?
kijk eens goed naar de schroefdraad waar de bout in moet.
en ook de schroefdraad van de bout zelf.
 

regtir

Honda CBR 600 RR 2003
28 apr 2009
96
12
28
Dalfsen
Het lijkt wel of er helemaal geen schroefdraad in zit. Misschien hoorde er een moer onder ofzo, want je kunt de bout helemaal tot aan de kop naar beneden duwen zonder enige weerstand.
 

regtir

Honda CBR 600 RR 2003
28 apr 2009
96
12
28
Dalfsen
bedankt! Dijkman zit op 10 min. afstand van mn huis. Maar hoe moet ik zoiets toepassen?
 

bananeman1001

MF veteraan
2 feb 2008
11.355
24
weet niet precies hoe het zit bij een zxr400, maar de plaatmoer schuif je ergens overheen en dan klemt de moer zichzelf vast achter het gat.
word veel gebruikt om plaatwerk vast te zetten.
 

Xiox

Die hard MF'er
10 apr 2007
721
0
Normaal gesproken zit er gewoon draad in het gat van dat u-stukje. Rare vraag misschien, weet je zeker dat de gaten (zadel en montagebeugel) goed aansluiten? Heb het zelf weleens gehad dat er redelijk wat ruimte is en dus naast het beugeltje zat. Ook heb ik weleens het beugeltje los gehaald en andersom gemonteerd (180 graden gedraaid) dit geeft ook problemen.

Succes iig
 

regtir

Honda CBR 600 RR 2003
28 apr 2009
96
12
28
Dalfsen
het probleem is opgelost! Het deel met het draad was naar beneden gezakt. Maar met een langere bout kon ik het gelukkig weer omhoog halen. Toch bedankt voor de reacties