Koelvloeistof spoot eruit!

Ragonite

Banned User
6 mrt 2002
673
0
34
We reden in R'dam centrum, allemaal file enzo, maar me pa's fan van de motor ging niet aan, wat normaal wel het geval is als hij langzaam rijdt of stilstaat bij het stoplicht. We stopte bij een winkel omdat we daar iets nodig haddden, dus me pa zet hem gewoon op de middenbok, spoot al het koelvloeistof eruit door de overdruk, motor stond gewoon te koken. Komt dit doordat de fan niet aanging? Op de temp. meter stonden 5 (!) blokjes, en normaal 2.

Het is een FJR 1300 met nu bijna 10.000km.
 

The Saint

MF veteraan
21 mei 2001
5.716
1
Dorp
Oei... dat is niet echt de bedoeling maar het lijkt op een kapotte thermostaat of een van die kapot is.
 

Tensive

MF veteraan
14 okt 2001
5.754
0
44
Arnhem
www.tensive.nl
Bij één van mijn eerste lange ritten kwam ik ook in een file terecht. Ik reed toen op een Magna door de file en besefte niet dat het 'slechts' een luchtgekoelde motor was.

Dus op een gegeven ogenblik zag ik de temp.meter over het laatste rode blokje heen gaan en ben gestopt aan de zijkant. Even laten afkoelen (15 minuutjes) en weer verder gereden, dit keer met meer vaart te maken.

Er zit ook een fan op de Magna, maar die blaast pas als het te heet is. Nutteloos dus, wanneer je te langzaam rijdt.

Vieze troep, die koelvloeistof. Wat eruit komt lijkt meestal meer dan dat het is.
 

Ragonite

Banned User
6 mrt 2002
673
0
34
Ja we hadden hem laten afkoelen,
en toen bij de Halfords even een fles koelvloeistof gekocht en die erin gemikt.

't Gaat goed zolang je boven de 30 rijdt, kom je voor een lange tijd eronder, begint de temp. weer te stijgen.. |(

We stonden daarna ook weer 4min. voor een stoplicht en hij werd weer 3 blokjes warm..
 

bertje-r1150r

Die hard MF'er
14 feb 2002
465
0
Moordrecht
Hmmm idd niet echt lekker. Zou er toch maar even mee langs de dealer rijden!

Nu we het toch over koelvloeistof hebben: als het vloeistoflevel daalt, betekent dit dan automatisch dat er een lek is, of daalt dit niveau ook door "gebruik", net als je motor ook olie verbruikt ?

Dat vroeg ik mij eigenlijk af, want volgens mij is mijn koelvloeistofniveau door het lange stilstaan afgelopen winter, gedaald...
 

Jaro

MF veteraan
23 jun 2001
2.322
0
47
Almere
Je kan in een motor niet elke koelvloeistof gooien, deze moet namelijk geschikt zijn voor aluminium motoren (glycol-ethyleen?). Let daar even op, anders zo snel mogelijk vervangen i.v.m. interne aantasting van je motor.

Verder zou ik hem een keer fff heet laten worden en dan nakijken of je fan inderdaad gaat draaien. Ik had het ook op de MFCD en toen was mijn zekering doorgebrand van het fannetje.....simpel dus!!!

Maar let fff op wat je er voor (halfords)-shit hebt ingegooid!!
 

Jaro

MF veteraan
23 jun 2001
2.322
0
47
Almere
Trouwens, op de meeste motoren heb je ook nog een koelvloeistof-voorraad/expansietankje, dus je kunt best wel wat missen hoor!
 

De Kawaman

MF veteraan
2 apr 2002
6.515
0
38
Gouda
www.optitune,nl
ook mijn zzr wilde van een beetje koelvloeistof af op de mfcd.

heel de tijd rijden stoppen enz, werd ie ook heet, vrij veel koelvloeistof erin en dat gaat door de hitte uitzetten.
En dan gooit ie er wat uit.
Kan helemaal geen kwaad hoor!!
alleen ff oppassen want die troep is erg glad op je banden!!
 

Rage

MF veteraan
23 dec 2001
4.808
0
39
Emmen
Hmmm idd niet echt lekker. Zou er toch maar even mee langs de dealer rijden!

Nu we het toch over koelvloeistof hebben: als het vloeistoflevel daalt, betekent dit dan automatisch dat er een lek is, of daalt dit niveau ook door "gebruik", net als je motor ook olie verbruikt ?

Dat vroeg ik mij eigenlijk af, want volgens mij is mijn koelvloeistofniveau door het lange stilstaan afgelopen winter, gedaald...
Nee, motor mag geen koelvloeistof verbruiken en ook geen remolie.
Doet ie dat wel, dan heb je idd een lek. Maar dat lek kan heel klein zijn, bijv dat ie alleen op bedrijfstemp en druk vloeistof verliest.

Is geen probleem en kun je ook niet altijd wat aan doen. Lek vinden is in zo'n situatie altijd heel moeilijk.
 

Niels

MF veteraan
Donateur
21 mei 2001
19.812
6
Check ff je fan of die wilt lopen of anders je thermostaat laten checken.
( of het ergste geval een kromme kop die lekt als ie heet word )
 

bertje-r1150r

Die hard MF'er
14 feb 2002
465
0
Moordrecht
Nee, motor mag geen koelvloeistof verbruiken en ook geen remolie.
Doet ie dat wel, dan heb je idd een lek. Maar dat lek kan heel klein zijn, bijv dat ie alleen op bedrijfstemp en druk vloeistof verliest.

Is geen probleem en kun je ook niet altijd wat aan doen. Lek vinden is in zo'n situatie altijd heel moeilijk.
Ok, gewoon vloeistof regelmatig checken en eventueel bijvullen.
Overigens is er in de 2,5 jaar dat ik hem heb, slechts een centimeter "weg" ofzo... Nog steeds boven minimaal.

Jasper: weet jij toevallig welke koelvloeistof er in de ZZR moet? Begreep dat er meerder varianten zijn?

Thanx
[edit]
Sorry Ragonite, dat ik je topic even misbruik ')
[/edit]
 
Laatst bewerkt:

Ragonite

Banned User
6 mrt 2002
673
0
34
Probleem is dus niet dat ie koelvloeistof verliest :?

Het probleem is dat de fan niet aanging en daardoor de druk toenam in het koelstof resevoir, en ja, daardoor hij het zelf eruit gooide. :)
Dus de vraag is nu, waarom ging de fan niet aan.. :)
 

®win

MF veteraan
6 mei 2002
7.009
115
Republiek Hollands Midden
Bezoek site
Nee, motor mag geen koelvloeistof verbruiken en ook geen remolie.
Doet ie dat wel, dan heb je idd een lek. Maar dat lek kan heel klein zijn, bijv dat ie alleen op bedrijfstemp en druk vloeistof verliest.

....
Nu niet meteen in paniek raken als het vloeistofpeil van je remcircuits daalt. Naarmate je blokken slijten komen de cilinders in je remklauwen verder naar buiten. Dit veroorzaakt dat het peil in het vloeistofreservoir daalt.
 

Niels

MF veteraan
Donateur
21 mei 2001
19.812
6
Probleem is dus niet dat ie koelvloeistof verliest :?

Het probleem is dat de fan niet aanging en daardoor de druk toenam in het koelstof resevoir, en ja, daardoor hij het zelf eruit gooide. :)
Dus de vraag is nu, waarom ging de fan niet aan.. :)
Fan kapot, zekering geknald, thermostaat van de fan kapot of draden gecorrodeerd.
 

Ruby

MF veteraan
21 dec 2001
1.445
0
46
ergens in het land ...
mijn vriendin heeft dit ook keertje gehad.
kwam de bike terug van een beurt.
hadden ze de bougie-kabels niet mooi weggeleid.
deze zat dus in de fan ...
 

Jaro

MF veteraan
23 jun 2001
2.322
0
47
Almere
Niemand reageert er op, dus ik het herhaal het even: wat voor halfords-goedje heb je er in gedaan? Dat is namelijk meestal bestemd voor auto's, wat heel ander spul is (goedkoper...).

Jij moet glycol-ethyleen gemixed met demiwater hebben (50-50??).

Is speciaal voor aluminium motoren, en wel belangrijk!!!!
 

Niels

MF veteraan
Donateur
21 mei 2001
19.812
6
Niemand reageert er op, dus ik het herhaal het even: wat voor halfords-goedje heb je er in gedaan? Dat is namelijk meestal bestemd voor auto's, wat heel ander spul is (goedkoper...).

Jij moet glycol-ethyleen gemixed met demiwater hebben (50-50??).

Is speciaal voor aluminium motoren, en wel belangrijk!!!!
De middelen die er meer in zitten en minder is puur voor het corroderen ( op lange termijn ) van aluminium en niet voor de koeleigenschappen.
 

Duncan

MF veteraan
19 mei 2001
4.433
204
44
Nijkerk
Tegenwoordig zijn er veel alublokken of onderdelen zoals cylinderkoppen voor auto's. De meeste koelvloeistoffen zijn hier al op aangepast.
 

Jaro

MF veteraan
23 jun 2001
2.322
0
47
Almere
Gezien het feit dat ik geen koekblik bezit ben ik daar niewt (meer) van op de hoogte
 

lexe

MF veteraan
11 nov 2001
4.765
7
48
vlodrop
Bezoek site
We reden in R'dam centrum, allemaal file enzo, maar me pa's fan van de motor ging niet aan, wat normaal wel het geval is als hij langzaam rijdt of stilstaat bij het stoplicht. We stopte bij een winkel omdat we daar iets nodig haddden, dus me pa zet hem gewoon op de middenbok, spoot al het koelvloeistof eruit door de overdruk, motor stond gewoon te koken. Komt dit doordat de fan niet aanging? Op de temp. meter stonden 5 (!) blokjes, en normaal 2.

Het is een FJR 1300 met nu bijna 10.000km.
er zit een temperatuur sensor in het koelsysteem(waarschijnlijk de radiateur) die de aan/uit regelt van de fan.
mogelijk dat die defect is.
je kan proberen de 2stekers los tehalen en door te verbinden en dan kijken of de fandraait.
controleer wel het koelvloeistofniveau voor dat je de boel gaat slopen.
als het systeem niet goed vol zit kan het gebeuren dat er geen vloeistof aanwezig is op het punt van de sensor.
de sensor van de temp.meter op je dashboard is een andere.
 

Dr Bob

MF'er
24 jun 2002
38
0
Voorburg
Niemand reageert er op, dus ik het herhaal het even: wat voor halfords-goedje heb je er in gedaan? Dat is namelijk meestal bestemd voor auto's, wat heel ander spul is (goedkoper...).

Jij moet glycol-ethyleen gemixed met demiwater hebben (50-50??).

Is speciaal voor aluminium motoren, en wel belangrijk!!!!
Hmmm ben nu toch wel nieuwsgierig geworden of koelvloeistof van Halfords goed is of niet...heb toevallig zelf ook laatst koelvloeistof bij Halfords gekocht voor mijn motor. Vraag me nu af of dit dan wel de goede is. Dit staat er op de fles:

* Op ethyleenglycol basis
* Fosfaat-, aminen- en nitrietvrij
* Geschikt voor open en gesloten koelsystemen
* Voorkomt oververhitting
* Voorkomt bevriezing tot -29 graden
* Voorkomt carrosie en kalkaanslag
* Kant en klaar product, geen water of toevoegingen bijvullen

Iemand enig idee of deze koelvloeistof schadelijk is voor motorfietsen?

Groet, Bob