Koppeling probleem Yamaha R1 2002

Albert Derks

Rookie
5 mei 2022
8
3
Hoi,hoop dat hier iemand meer weet.
Mijn motor had het probleem dat bij stationair draaien de koppeling niet helemaal vrij kwam
Ik heb de gevoerde en de stalen platen vervangen en een nieuwe diafragma veer gemonteerd.
Heeft niets geholpen,had wel gezien dat de aanslagen van de platen in het koppelinghuis niet helemaal glad waren.
Zou dat het probleem kunnen zijn?
 

zantzakkie

White boy
6 mei 2019
1.052
1.001
Dat schijnt vaak problemen te geven inderdaad.
De welgestelden kopen gewoon een nieuwe korf.
En de minder bedeelden pakken een vijl.

Heb je een foto?
Dan kunnen de geleerden beter beoordelen of dit je probleem is.
 

Albert Derks

Rookie
5 mei 2022
8
3
Ok gaan we weer,koppeling incl koppelinghuis gedemonteerd.
Ander koppelingshuis van schade R1 die goed werkte gemonteerd met de nieuwe platen en diafragma veer, je raadt het al afgemonteerd met tekening erbij echtalles op zn plek. Exact hetzelfde probleem, zou het kunnen komen door het type olie? Want ik kan me voorstellen dat wanneer de platen ontkoppeld worden, een oliefilm ze zou kunnen meetrekken. Alleen bij stationair voel ik de motor aardigtrekken, geef ik wat gas zakt ie weer terug en blijft ie staan. Terug naar stationair en hij wil weer van zn plek. Weet het even niet meer,
 

W.Berenschot

MF veteraan
23 mrt 2020
1.285
512
Arnhem
Ok gaan we weer,koppeling incl koppelinghuis gedemonteerd.
Ander koppelingshuis van schade R1 die goed werkte gemonteerd met de nieuwe platen en diafragma veer, je raadt het al afgemonteerd met tekening erbij echtalles op zn plek. Exact hetzelfde probleem, zou het kunnen komen door het type olie? Want ik kan me voorstellen dat wanneer de platen ontkoppeld worden, een oliefilm ze zou kunnen meetrekken. Alleen bij stationair voel ik de motor aardigtrekken, geef ik wat gas zakt ie weer terug en blijft ie staan. Terug naar stationair en hij wil weer van zn plek. Weet het even niet meer,
Wat merk je als de motor goed warm is .
Controleer vrij slag koppeling hendel ( bij kabel bediende koppeling ) controle op lucht.
Bij Hydraulische bediende koppeling
 

Racekip #1

MF veteraan
9 mrt 2003
49.739
426
Ok gaan we weer,koppeling incl koppelinghuis gedemonteerd.
Ander koppelingshuis van schade R1 die goed werkte gemonteerd met de nieuwe platen en diafragma veer, je raadt het al afgemonteerd met tekening erbij echtalles op zn plek. Exact hetzelfde probleem, zou het kunnen komen door het type olie? Want ik kan me voorstellen dat wanneer de platen ontkoppeld worden, een oliefilm ze zou kunnen meetrekken. Alleen bij stationair voel ik de motor aardigtrekken, geef ik wat gas zakt ie weer terug en blijft ie staan. Terug naar stationair en hij wil weer van zn plek. Weet het even niet meer,

Toevallig dat een kennis van mij pas olie heeft gewisseld en hetzelfde probleem had.

Ik heb hem toen geadviseerd om andere olie erin te gooien, daarna was het probleem opgelost.
 

Albert Derks

Rookie
5 mei 2022
8
3
Ok goed om te weten, ik had namelijk wel verhalen gehoord dat bij de verkeerde olie de koppeling ging slippen. Bij die kennis wou de koppeling ook niet lossen dus. Lijkt me ook het meest logische inderdaad, want deze olie heeft kennelijk genoeg adhesie om de platen met ingeknepen koppeling mee te nemen. En als ik dan gas geeft laat de oliefilm los.
Ga maandag gelijk goeie olie voor natte platenkoppeling halen. Bedankt voor je bericht
 

Racekip #1

MF veteraan
9 mrt 2003
49.739
426
Ok goed om te weten, ik had namelijk wel verhalen gehoord dat bij de verkeerde olie de koppeling ging slippen. Bij die kennis wou de koppeling ook niet lossen dus. Lijkt me ook het meest logische inderdaad, want deze olie heeft kennelijk genoeg adhesie om de platen met ingeknepen koppeling mee te nemen. En als ik dan gas geeft laat de oliefilm los.
Ga maandag gelijk goeie olie voor natte platenkoppeling halen. Bedankt voor je bericht
Die kennis van mij heeft er Castrol power RS in gedaan.

Daarmee was bij hem het probleem verholpen.
 

Rob RD

De Blèje Rèswèkâh........ Vaak Ben Je Te Bang.
25 aug 2002
54.120
89.107
Rèswèk
Voorzover ik weet kan je geen volsynthetische olie bij halfsyntheet of mineraal gooien. Misschien handig om te weten.
Vaak ben je te bang maar mij is altijd verteld dat je zelfs met halfsynth moet blijven rijden omdat volsynth de aangekoekte resten van halfsynth of mineraal losweekt en die resten zouden de oliekanalen kunnen verstoppen...
In de praktijk heb ik het nooit meegemaakt, maar ik maak wel meer niet mee dat toch wel gebeurt...
 
Bovenaan Onderaan